<!DOCTYPE html>
<html lang="tr-TR">
<head>
    <meta charset="UTF-8" />
<meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:admins" content="277701111" />
    <title>Amniyon sıvısı kemik hastalıkları için umut olabilir - Londra Gazete</title>
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.londragazete.com/www/wordpress/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="http://londragazete.com/www/wordpress/wp-content/uploads/2013/11/favicon-up.png">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="İngiliz bilim adamları, amniyon sıvısının, yaşlanan ve zayıflayan kemikleri güçlendirebileceğini bildirdi." />
<meta name="twitter:title" content="Amniyon sıvısı kemik hastalıkları için umut olabilir - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?fit=1732%2C1000" />
<meta name="twitter:creator" content="@LondraGazete" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="http://www.londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="http://www.londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Amniyon sıvısı kemik hastalıkları için umut olabilir yorum beslemesi" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/css/dashicons.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.londragazete.com/www/wordpress/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/style.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-custom-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/obits.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-tabs-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/tabs.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpfhmodal-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/wpfh.modal.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/colorbox/colorbox.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/overcast/jquery-ui.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datepicker-css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/jquery.datetime.css?ver=4.7' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45388512-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"},"template":{"post_id":90576}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.colorbox.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.validate.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Kapat","currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"nextText":"Sonraki","prevText":"\u00d6nceki","dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesShort":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"],"dayNamesMin":["P","P","S","\u00c7","P","C","C"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.print.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.datetime.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/adminmenu.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.cookie.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/facebook.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/wpfh.modal.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpfh_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","async_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/async-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/scripts.js?ver=4.7'></script>
<link rel='https://api.w.org/' href='http://www.londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.londragazete.com/www/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.londragazete.com/www/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://wp.me/p8d9QX-nyU' />
<link rel="alternate" type="application/json+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.1.5 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '90576';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Amniyon+s%C4%B1v%C4%B1s%C4%B1+kemik+hastal%C4%B1klar%C4%B1+i%C3%A7in+umut+olabilir';
	window._wp_rp_post_tags = ['%3Fngiltere+ve+londra', 'street', 'pascal', 'bu', 'bin', 'ann', 'il', 've', 'cam', 'scientif', 'alt', 'adam', 'sv', 'colleg', 'sal', 'london'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
height: 75px;
}
ul.related_post li a {
font-weight: bold;
}
ul.related_post li img {
}</style>
	<link rel="alternate" type="application/rss+xml" title="Londra Gazete - Vefat ilanları" href="http://www.londragazete.com/www/wordpress/feed/vefatlar-xml/" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><style>
        .logo-image{
            margin-top:px;
            margin-left:21px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #91161c;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #91161c;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #91161c;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #91161c;
        }

        blockquote {
            border-left-color: #91161c;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #91161c;
        }      

        .search-box .search-form .search-text {
            background-color: #831419;
        }  
        </style><style>
        body {
            color: #000000;
        }

        #main-content .sidebar .widget .widget-title {
            color: #91161c;
        }

        #main-content .widget .widget-title {
            color: #91161c;
        }

        h1,
        .elements-box h1 {
            color: #91161c;
        }
        h2, 
        .elements-box h2 {
            color: #91161c;
        }
        h3,
        .elements-box h3 {
            color: #91161c;
        }
        h4,
        .elements-box h4 {
            color: #91161c;
        }
        h5,
        .elements-box h5 {
            color: #91161c;
        }
        h6,
        .elements-box h6 {
            color: #91161c;
        }
        </style><style>
         h1, h2, h3, h4, h5, h6 {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a,
        #footer-menu li a {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
                    body,
                    .tab-container-3 ul li a,
                    #copyright{
                       font-size:14px;
                   }
                   </style><style>
            #main-menu > li > a,
            #main-menu li ul li a {
                font-size: 12px;
            }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<meta property="twitter:account_id" content="4503599627808539" />
</head>
   
<body class="post-template-default single single-post postid-90576 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">

<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003"><a href="http://www.londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></li>
<li id="menu-item-59878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59878"><a href="http://www.londragazete.com/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-2927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927"><a href="http://www.londragazete.com/category/magazin/">Magazin</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922"><a href="http://www.londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="http://www.londragazete.com/ilanlar/">İlanlar</a></li>
</ul><div id="mobile-menu" class="menu-new-main-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 clearfix"><h3><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003 clearfix"><h3><a href="http://www.londragazete.com/">Ana sayfa</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 clearfix"><h3><a href="http://www.londragazete.com/category/toplum/">Toplum</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2923 clearfix"><h3><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 clearfix"><h3><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 clearfix"><h3><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060 clearfix"><h3><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59878 clearfix"><h3><a href="http://www.londragazete.com/category/lifestyle/">LIFESTYLE</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2927 clearfix"><h3><a href="http://www.londragazete.com/category/magazin/">Magazin</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922 clearfix"><h3><a href="http://www.londragazete.com/category/spor/">Spor</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410 clearfix"><h3><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732 clearfix"><h3><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622 clearfix"><h3><a href="http://www.londragazete.com/ilanlar/">İlanlar</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">
            <div class="logo-image pull-left">
                 
                <a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/05/londonlogo90w.jpg" alt="Londra Gazete"></a>
                            </div>
            <div class="top-banner pull-right" style="padding-right:21px;">
                <div class="g g-1"><div class="g-single a-27"><a class="gofollow" data-track="MjcsMSwxLDYw" href="https://www.flypgs.com/?utm_medium=display&utm_source=londra-gazetesi&utm_campaign=2016-q4-uk-turk-etnik&utm_content=600x50" target="_blank"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2016/10/pegasus728x90.jpg" /></a></div></div>            </div>
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper">
                
    <span class="kp-headline-title">Son haberler</span>
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/">23 Aralık 2016 - Ali Gül Özbek, İngiltere İşçi Partisi&#8217;nin &#8216;En İyi&#8217;lerinden biri oldu</a></dd>
                        <dd><a href="http://www.londragazete.com/2016/12/23/diyeti-birakalim-halep-icin-yiyelim/">23 Aralık 2016 - “Diyeti Bırakalım Halep İçin Yiyelim!”</a></dd>
                        <dd><a href="http://www.londragazete.com/2016/12/22/tccade-seri-konferanslar-16-ocak-2017de-basliyor/">22 Aralık 2016 - TCCA’de seri konferanslar 16 Ocak 2017’de başlıyor</a></dd>
                        <dd><a href="http://www.londragazete.com/2016/12/22/minik-duriyeden-buyuk-fedakarlik/">22 Aralık 2016 - Minik Düriye’den büyük fedakarlık</a></dd>
                        <dd><a href="http://www.londragazete.com/2016/12/22/buyukelci-amca-ben-dunyayi-degistiriyorum/">22 Aralık 2016 - “Büyükelçi amca, ben dünyayı değiştiriyorum”</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

          
	            <div class="search-box pull-right clearfix">
        	        <form action="http://www.londragazete.com" class="search-form clearfix" method="get">
                	    <input type="text" onblur="if (this.value == '') this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue) this.value = '';" value="Arama" name="s" class="search-text">
  	                  <input type="submit" value="Ara" class="search-submit">
        	        </form>
	            </div>              
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                <li><a href="http://www.facebook.com/LondraGazete" data-icon="&#xe3e3;" target="_blank"></a></li>
                                            <li><a href="http://twitter.com/londragazete" data-icon="&#xe3e7;" target="_blank"></a></li>
                                                                                                        <li><a href="https://www.youtube.com/channel/UCBiyO4nzOpbXGEd0HnwIv3A/videos?sort=dd&#038;view=0&#038;shelf_id=0" data-icon="&#xf167;" target="_blank"></a></li>
                                                                </ul>

                <!-- social-link -->

            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="http://www.londragazete.com">Home</a>&nbsp;/&nbsp;<a href="http://www.londragazete.com/category/ingiltere/">İngiltere ve Londra</a>&nbsp;/&nbsp;<span class="current-page">Amniyon sıvısı kemik hastalıkları için umut olabilir</span></div>        
        <div id="post-90576" class="post-90576 post type-post status-publish format-standard has-post-thumbnail hentry category-ingiltere entry-box clearfix">
                        
        <header>
        <h4 class="entry-title">Amniyon sıvısı kemik hastalıkları için umut olabilir</h4>
        <span class="entry-date">&mdash; 23 Aralık 2016</span>
    </header>

    
    <div class="elements-box">
        <p>&nbsp;</p>
<p><img class="aligncenter size-medium wp-image-90575" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?resize=500%2C350" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?resize=500%2C350 500w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?resize=722%2C505 722w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?zoom=2&amp;resize=500%2C350 1000w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?zoom=3&amp;resize=500%2C350 1500w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></p>
<p>İngiliz bilim adamları, amniyon sıvısının, yaşlanan ve zayıflayan kemikleri güçlendirebileceğini bildirdi.</p>
<p>Sonuçları Scientific Reports dergisinde yayımlanan, Great Ormond Street Hastanesi ve College London Üniversitesi iş birliğinde <a href="http://www.haberler.com/ingiltere/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.haberler.com/ingiltere/', 'İngiltere');">İngiltere</a> Çocuk Sağlığı Enstitüsü tarafından yürütülen araştırma, bebeği anne karnında koruyan ve gelişimine yardımcı olan amniyon sıvısının, <a href="http://www.haberler.com/genetik/" onclick="__gaTracker('send', 'event', 'outbound-article', 'http://www.haberler.com/genetik/', 'genetik');">genetik</a> rahatsızlıkları bulunan bebekler, yaşlılar ve hatta astronotların kemiklerle ilgili sorunlarına çözüm olabileceğini ortaya koydu.</p>
<p>Araştırma çerçevesinde gebelik esnasında yapılan testlerde veya doğumdan hemen önce toplanan numunelerden arta kalan amniyon sıvısından kök hücreler çıkarıldı ve bu hücreler, cam kemik hastası farelere enjekte edildi.</p>
<p>Bulgular, kök hücrelerin farelerin kemiklerini yüzde 80 güçlendirdiğini ayrıca kemik yapılarına ve esnekliğine olumlu yönde etki ettiğini gösterdi.</p>
<p>Bilim adamı Pascale Guillot, amniyon sıvısından alınan kök hücrelerin, kemik yapıcı hücrelerin doğal aktivasyonlarını artırdığının gözlendiğini söyledi.</p>
<p>Dünyada her yıl 25 bin bebekten biri cam kemik hastalığı ile dünyaya geliyor. <strong>(aa)</strong></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90576" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Amniyon%20s%C4%B1v%C4%B1s%C4%B1%20kemik%20hastal%C4%B1klar%C4%B1%20i%C3%A7in%20umut%20olabilir http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90576" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90576" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90576" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>    </div>

    <!-- .wp-link-pages -->

    
    <footer class="clearfix">
            </footer>
    
</div><!--entry-box-->    
    
    
    ﻿
		<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Yorum Yazın <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/#respond" style="display:none;">Cevabı iptal et</a></small></h3>
			<form id="commentform" class="comment-form">
				<iframe src="https://jetpack.wordpress.com/jetpack-comment/?blogid=121346831&#038;postid=90576&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=blank&#038;greeting=Yorum+Yaz%C4%B1n&#038;greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&#038;color_scheme=transparent&#038;lang=tr_TR&#038;jetpack_version=4.4.2&#038;sig=83b8d5ead6f03948cbeb0e4101085a8520011631#parent=http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F" allowtransparency="true" style="width:100%; height: 430px;border:0;" frameBorder="0" scrolling="no" name="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		
    <div style="height:300px;">
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Benzer haberler</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-89753" data-post-type="none" ><a href="http://www.londragazete.com/2016/12/17/haringeyin-ilk-toplum-guvenligi-sagligi-etkinligi-duzenlendi/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/h2p-2-3-150x150.jpg" alt="Haringey’in ilk toplum güvenliği ve sağlığı etkinliği düzenlendi" width="150" height="150" /></a><small class="wp_rp_publish_date">17 Aralık 2016</small> <a href="http://www.londragazete.com/2016/12/17/haringeyin-ilk-toplum-guvenligi-sagligi-etkinligi-duzenlendi/" class="wp_rp_title">Haringey’in ilk toplum güvenliği ve sağlığı etkinliği düzenlendi</a></li><li data-position="1" data-poid="in-27226" data-post-type="none" ><a href="http://www.londragazete.com/2015/01/26/kuzey-londranin-minicab-saldirgani-artik-hapiste/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2015/01/brown-150x150.jpg" alt="Kuzey Londra’nın minicab saldırganı artık hapiste" width="150" height="150" /></a><small class="wp_rp_publish_date">26 Ocak 2015</small> <a href="http://www.londragazete.com/2015/01/26/kuzey-londranin-minicab-saldirgani-artik-hapiste/" class="wp_rp_title">Kuzey Londra’nın minicab saldırganı artık hapiste</a></li><li data-position="2" data-poid="in-76554" data-post-type="none" ><a href="http://www.londragazete.com/2016/08/31/yapisik-dogan-ikizler-okula-basliyor/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2016/08/90964463_twins4pa-150x150.jpg" alt="Yapışık doğan ikizler okula başlıyor" width="150" height="150" /></a><small class="wp_rp_publish_date">31 Ağustos 2016</small> <a href="http://www.londragazete.com/2016/08/31/yapisik-dogan-ikizler-okula-basliyor/" class="wp_rp_title">Yapışık doğan ikizler okula başlıyor</a></li><li data-position="3" data-poid="in-33418" data-post-type="none" ><a href="http://www.londragazete.com/2015/06/21/sivi-altin-tehlikesi/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2015/06/mothers_milk_tea_label_-_rs-150x150.jpg" alt="&#8216;Sıvı altın&#8217; tehlikesi" width="150" height="150" /></a><small class="wp_rp_publish_date">21 Haziran 2015</small> <a href="http://www.londragazete.com/2015/06/21/sivi-altin-tehlikesi/" class="wp_rp_title">&#8216;Sıvı altın&#8217; tehlikesi</a></li></ul></div></div>
</div>
    </div>
    <!-- main-col -->

    <div class="sidebar">
	<div style="height:260px;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
        <div id="kopa_widget_entry_list-6" class="widget kp-video-widget"><h3 class="widget-title">Londra Gazete&#8217;de bugün</h3>            
            <ul class="clearfix">

            
                <li>
                    <article class="entry-item">
                        <header>
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/">Amniyon sıvısı kemik hastalıkları için umut olabilir</a></h4>
                            <span class="entry-date">&mdash; 23 Aralık 2016</span>
                        </header>
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                                                            </div>
                                            </article>
                </li>

            
            </ul>

        
        </div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/" title="Permalink to Ali Gül Özbek, İngiltere İşçi Partisi&#8217;nin &#8216;En İyi&#8217;lerinden biri oldu" rel="bookmark">Ali Gül Özbek, İngiltere İşçi Partisi&#8217;nin &#8216;En İyi&#8217;lerinden biri oldu</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2016/12/23/diyeti-birakalim-halep-icin-yiyelim/" title="Permalink to “Diyeti Bırakalım Halep İçin Yiyelim!”" rel="bookmark">“Diyeti Bırakalım Halep İçin Yiyelim!”</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2016/12/23/prens-charles-noel-mesajinda-hicreti-hatirlatti/" title="Permalink to Prens Charles, Noel mesajında &#8216;Hicret&#8217;i hatırlattı" rel="bookmark">Prens Charles, Noel mesajında &#8216;Hicret&#8217;i hatırlattı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/" title="Permalink to Lefke resmen ilçe oluyor" rel="bookmark">Lefke resmen ilçe oluyor</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2016/12/22/tccade-seri-konferanslar-16-ocak-2017de-basliyor/" title="Permalink to TCCA’de seri konferanslar 16 Ocak 2017’de başlıyor" rel="bookmark">TCCA’de seri konferanslar 16 Ocak 2017’de başlıyor</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="execphp-13" class="widget widget_execphp"><h3 class="widget-title">Bu haftanın eGazetesi</h3>			<div class="execphpwidget"><p style="text-align: center;"><a href="http://www.londragazete.com/issues/issues-825/"><img class="aligncenter size-medium wp-image-6195" alt="Bu haftaki kapak" src="http://www.londragazete.com/issues/issues-825/pages/kapak.jpg" width="260" height="325" /></a></p>
<p style="text-align: center;"><strong>22 Aralık 2016 Perşembe</strong><br>
Sayı 825<br><center><a href="/?page_id=12621">Gazete kapak arşivi</a></center></p></div>
		</div><div id="kopa_widget_entry_list-7" class="widget kp-video-widget"><h3 class="widget-title">İngilizce bölümünden</h3>            
            <ul class="clearfix">

            
                <li>
                    <article class="entry-item">
                        <header>
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/23/we-will-not-give-in-to-terror/">“We will not give in to terror!”</a></h4>
                            <span class="entry-date">&mdash; 23 Aralık 2016</span>
                        </header>
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/23/we-will-not-give-in-to-terror/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/h1p1-13.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/h1p1-13.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/h1p1-13.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/h1p1-13.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                                                            </div>
                                            </article>
                </li>

            
            </ul>

        
        </div><div id="kopa_widget_entry_list-8" class="widget kp-video-widget"><h3 class="widget-title">Magazin haberleri</h3>            
            <ul class="clearfix">

            
                <li>
                    <article class="entry-item">
                        <header>
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/22/kibris-toplum-merkezinde-yeni-yil-coskusu/">Kıbrıs Toplum Merkezi’nde yeni yıl coşkusu</a></h4>
                            <span class="entry-date">&mdash; 22 Aralık 2016</span>
                        </header>
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/22/kibris-toplum-merkezinde-yeni-yil-coskusu/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/DSC_0808.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/DSC_0808.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/DSC_0808.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/DSC_0808.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                                                            </div>
                                            </article>
                </li>

            
            </ul>

        
        </div>
    </div>
    <!-- sidebar -->

    <div class="clear"></div>

</div>
<!-- wrapper -->
    <div class="widget-area-5">
        <ul class="wrapper clearfix">
            <li class="widget-area-6">
                <div id="kopa_widget_articles_list-4" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">İNGİLTERE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/amniyon_sivisi_kemik_hastaliklari_icin_umut_olabilirn.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/">Amniyon sıvısı kemik hastalıkları için umut olabilir</a></h4>
                            <span class="entry-date">&mdash; 23 Aralık 2016</span>
                            <p>İngiliz bilim adamları, amniyon sıvısının, yaşlanan ve zayıflayan kemikleri güçlendirebileceğini bildirdi.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90576" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Amniyon%20s%C4%B1v%C4%B1s%C4%B1%20kemik%20hastal%C4%B1klar%C4%B1%20i%C3%A7in%20umut%20olabilir http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90576" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90576" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90576" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-6 -->
            <li class="widget-area-7">
                <div id="kopa_widget_articles_list-5" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Kıbrıs</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/"><img width="300" height="277" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/10298693_1389904364599018_4677260028774613681_n.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/10298693_1389904364599018_4677260028774613681_n.jpg?resize=300%2C277 300w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/10298693_1389904364599018_4677260028774613681_n.jpg?zoom=2&amp;resize=300%2C277 600w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/10298693_1389904364599018_4677260028774613681_n.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/">Lefke resmen ilçe oluyor</a></h4>
                            <span class="entry-date">&mdash; 23 Aralık 2016</span>
                            <p>KKTC Başbakanı Hüseyin Özgürgün Lefke’nin ilçe olmasının Salı günü meclisten geçirilerek resmiyet kazanacağını açıkladı.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90529" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Lefke%20resmen%20il%C3%A7e%20oluyor http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Flefke-resmen-ilce-oluyor%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90529" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90529" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90529" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2016/12/23/lefke-resmen-ilce-oluyor/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-7 -->
            <li class="widget-area-8">
                <div id="kopa_widget_articles_list-6" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TÜRKİYE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/93074470_4b80803e-a7cf-4096-a24d-96344eaab8b7.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/93074470_4b80803e-a7cf-4096-a24d-96344eaab8b7.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/93074470_4b80803e-a7cf-4096-a24d-96344eaab8b7.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/93074470_4b80803e-a7cf-4096-a24d-96344eaab8b7.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/">Halepli küçük Bana, Cumhurbaşkanı Erdoğan’la</a></h4>
                            <span class="entry-date">&mdash; 22 Aralık 2016</span>
                            <p>Bana Alabed&#8217;in, Cumhurbaşkanı Recep Tayyip Erdoğan&#8217;la buluşmasını tam sayfa bir haberle duyuruyor okurlarına.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90460" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Halepli%20k%C3%BC%C3%A7%C3%BCk%20Bana%2C%20Cumhurba%C5%9Fkan%C4%B1%20Erdo%C4%9Fan%E2%80%99la http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F22%2Fhakepki-kucuk-bana-cumhurbaskani-erdoganla%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90460" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90460" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90460" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2016/12/22/hakepki-kucuk-bana-cumhurbaskani-erdoganla/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-8 -->
            <li class="widget-area-9">
                <div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TİCARİ</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/"><img width="300" height="277" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/capıtal-11.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/capıtal-11.jpg?resize=300%2C277 300w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/capıtal-11.jpg?zoom=2&amp;resize=300%2C277 600w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/capıtal-11.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/">Wood Green’in tercih edilen Restaurantı &#8216;Capital&#8217;</a></h4>
                            <span class="entry-date">&mdash; 16 Aralık 2016</span>
                            <p>Kuzey Londra’nın Wood Green bölgesinde yer alan Capital Restaurants, profesyonel kadrosu ile müşterilerinden tam not alıyor.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-89631" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Wood%20Green%E2%80%99in%20tercih%20edilen%20Restaurant%C4%B1%20%27Capital%27 http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F16%2Fwood-greenin-tercih-edilen-restauranti-capital%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-89631" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-89631" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-89631" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2016/12/16/wood-greenin-tercih-edilen-restauranti-capital/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-9 -->
            <li class="widget-area-10">
                <div id="kopa_widget_articles_list-8" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Toplum</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/ali_gul_ozbek_818846166.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/ali_gul_ozbek_818846166.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/ali_gul_ozbek_818846166.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2016/12/ali_gul_ozbek_818846166.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/">Ali Gül Özbek, İngiltere İşçi Partisi&#8217;nin &#8216;En İyi&#8217;lerinden biri oldu</a></h4>
                            <span class="entry-date">&mdash; 23 Aralık 2016</span>
                            <p>Londra&#8217;nın merkezindeki Park Lane Sheraton Hotel&#8217;de gerçekleşen galada ayrıca İşçi Partisi Üstün Başarı Ödülleri sahiplerini buldu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90570" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Ali%20G%C3%BCl%20%C3%96zbek%2C%20%C4%B0ngiltere%20%C4%B0%C5%9F%C3%A7i%20Partisi%27nin%20%27En%20%C4%B0yi%27lerinden%20biri%20oldu http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Fali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90570" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90570" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90570" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2016/12/23/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-10 -->
        </ul>
        <!-- wrapper -->
    </div>
    <!-- widget-area-5 -->



    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                                <div class="footer-logo pull-left"><a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/02/logo-trans-tiny.png" alt="Londra Gazete"></a></div>
                
                <ul id="footer-menu" class="clearfix"><li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3380"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3383"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.londragazete.com/category/ticari/">Ticari</a></li>
<li id="menu-item-59876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59876"><a href="http://www.londragazete.com/category/lifestyle/">LIFESTYLE</a></li>
<li id="menu-item-55351" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-55351"><a href="http://www.londragazete.com/category/fotogaleri/">Foto Galeri</a></li>
<li id="menu-item-3385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3385"><a href="http://www.londragazete.com/category/magazin/">Magazin</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3382"><a href="http://www.londragazete.com/category/spor/">Spor</a></li>
<li id="menu-item-3390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3390"><a title="Künye / About Us" href="http://www.londragazete.com/sample-page/">Künye / About Us</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                            <div id="text-7" class="widget widget_text">			<div class="textwidget"><p><b>Londra Gazete Ltd</b><br />
177 Green Lanes<br />
Palmers Green<br />
London<br />
N13 4UR</p>
</div>
		</div>                        </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                            <div id="text-16" class="widget widget_text">			<div class="textwidget">Tel: +44 (20) 8889 5025
news@londragazete.com</div>
		</div>                        </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                    <div id="text-11" class="widget widget_text">			<div class="textwidget"><A href="http://londragazete.com/www/wordpress/wp-admin/">Yazar girişi</a></div>
		</div>                </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>Londra Gazete © 2001-2016. All Rights Reserved.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-90576" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Amniyon%20s%C4%B1v%C4%B1s%C4%B1%20kemik%20hastal%C4%B1klar%C4%B1%20i%C3%A7in%20umut%20olabilir http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-90576" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-90576" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-90576" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li></ul></div></div></div></div>
</footer>
<!-- kp-page-footer -->

<input type="hidden" id="wpfh_folder" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press">
		  <input type="hidden" id="wpfh_ajax_url" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/ajax.php">	<input type="hidden" id="wpfh_user_logged_in" value="0"><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="af5111bf01" /><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-45388512-1'], ['_trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.0';
	window._wp_rp_post_id = '3093';
	window._wp_rp_num_rel_posts = '4';
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.londragazete.com\/2016\/12\/23\/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir\/":90576,"http:\/\/www.londragazete.com\/2016\/12\/23\/lefke-resmen-ilce-oluyor\/":90529,"http:\/\/www.londragazete.com\/2016\/12\/22\/hakepki-kucuk-bana-cumhurbaskani-erdoganla\/":90460,"http:\/\/www.londragazete.com\/2016\/12\/16\/wood-greenin-tercih-edilen-restauranti-capital\/":89631,"http:\/\/www.londragazete.com\/2016\/12\/23\/ali-gul-ozbek-ingiltere-isci-partisinin-en-iyilerinden-biri-oldu\/":90570};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2016/12/23/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201651'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-a11y.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"180","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.londragazete.com\/2016\/12\/23\/amniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121346831&postid=90576&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Yorum+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=transparent&lang=tr_TR&jetpack_version=4.4.2&sig=83b8d5ead6f03948cbeb0e4101085a8520011631#parent=http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=121346831&postid=90576&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=blank&greeting=Yorum+Yaz%C4%B1n&greeting_reply=%25s+i%C3%A7in+bir+cevap+yaz%C4%B1n&color_scheme=transparent&lang=tr_TR&jetpack_version=4.4.2&sig=83b8d5ead6f03948cbeb0e4101085a8520011631#parent=http%3A%2F%2Fwww.londragazete.com%2F2016%2F12%2F23%2Famniyon-sivisi-kemik-hastaliklari-icin-umut-olabilir%2F";
				}
			};

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "https:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='http://stats.wp.com/e-201651.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.4.2',blog:'121346831',post:'90576',tz:'0',srv:'www.londragazete.com'} ]);
	_stq.push([ 'clickTrackerInit', '121346831', '90576' ]);
</script>
        <!-- Eu Cookie Law 2.9.4 -->
        <div
            class="pea_cook_wrapper pea_cook_bottomright"
            style="
                color:#FFFFFF;
                background: rgb(0,0,0);
                background: rgba(0,0,0,0.85);
            ">
            <p>Bu siteyi kullanarak çerez kullanımını kabul etmiş bulunuyorsunuz / By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">Detay / details</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Kabul / Accept</button></p>
        </div>
        <div class="pea_cook_more_info_popover">
            <div
                 class="pea_cook_more_info_popover_inner"
                 style="
                    color:#FFFFFF;
                    background-color: rgba(0,0,0,0.9);
                    ">
             <p>Bu internet sitesi, size en iyi hizmeti sunabilmek için çerezler kullanır. Ayarlarınızı değiştirmeden bu siteyi kullanmaya devam eder ya da aşağıdaki "Kabul" bağlantısına basarsanız bunu kabul etmiş bulunursunuz.
<br><br>
This website uses cookies to give you the best service possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p>
                <p><a style="color:#FFFFFF;" href="#" id="pea_close">Kapat / Close</a></p>
			</div>
        </div>
</body>

</html>