<!DOCTYPE html>
<html lang="tr-TR">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter44862442 = new Ya.Metrika({
                    id:44862442,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44862442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:admins" content="277701111" />
    <title>Arda Turan, Milli Takımı bıraktı - Londra GazeteLondra Gazete</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.londragazete.com/www/wordpress/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="http://londragazete.com/www/wordpress/wp-content/uploads/2013/11/favicon-up.png">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/" />
<link rel="publisher" href="http://plus.google.com/+LondraGazete2001"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="İki gün önce milli takım uçağında gazeteci Bilal Meşe’ye saldıran, üstü kapalı olarak Yıldırım Demirören ve Fatih Terim’e küfür eden Arda Turan, gündeme damgasını vurdu." />
<meta name="twitter:title" content="Arda Turan, Milli Takımı bıraktı - Londra Gazete" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/5158316.jpg?fit=1776%2C1000" />
<meta name="twitter:creator" content="@LondraGazete" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="http://www.londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="http://www.londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Arda Turan, Milli Takımı bıraktı yorum beslemesi" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.londragazete.com/www/wordpress/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='smile-slide-in-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smile-info-bar-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/assets/css/info_bar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-custom-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/obits.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-tabs-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/tabs.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfhmodal-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/wpfh.modal.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/overcast/jquery-ui.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datepicker-css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/jquery.datetime.css?ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45388512-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"},"template":{"post_id":113774}};
var slide_in = {"demo_dir":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.colorbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.validate.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Kapat","currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"nextText":"Sonraki","prevText":"\u00d6nceki","dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesShort":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"],"dayNamesMin":["P","P","S","\u00c7","P","C","C"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.print.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.datetime.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/adminmenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/facebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/wpfh.modal.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpfh_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","async_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/async-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.londragazete.com/www/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.londragazete.com/www/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p8d9QX-tB4' />
<link rel="alternate" type="application/json+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F07%2Farda-turan-milli-takimi-birakti%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F07%2Farda-turan-milli-takimi-birakti%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '113774';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Arda+Turan%2C+Milli+Tak%C4%B1m%C4%B1+b%C4%B1rakt%C4%B1';
	window._wp_rp_post_tags = ['sald%3Fran', 'arda', 'k%C3%BCf%C3%BCr', 'me%3Fe%27ye', 'milli', 'spor', 'alt', 'ki', 'bu', 'ku', 'manda', 'ne', 'de', 'milli', 've', 'tam', 'ayn', 'kt', 'ben', 'st', 'adam'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
height: 75px;
}
ul.related_post li a {
font-weight: bold;
}
ul.related_post li img {
}</style>
	<link rel="alternate" type="application/rss+xml" title="Londra Gazete - Vefat ilanları" href="http://www.londragazete.com/www/wordpress/feed/vefatlar-xml/" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style>
        .logo-image{
            margin-top:px;
            margin-left:21px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #91161c;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #91161c;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #91161c;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #91161c;
        }

        blockquote {
            border-left-color: #91161c;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #91161c;
        }      

        .search-box .search-form .search-text {
            background-color: #831419;
        }  
        </style><style>
        body {
            color: #000000;
        }

        #main-content .sidebar .widget .widget-title {
            color: #91161c;
        }

        #main-content .widget .widget-title {
            color: #91161c;
        }

        h1,
        .elements-box h1 {
            color: #91161c;
        }
        h2, 
        .elements-box h2 {
            color: #91161c;
        }
        h3,
        .elements-box h3 {
            color: #91161c;
        }
        h4,
        .elements-box h4 {
            color: #91161c;
        }
        h5,
        .elements-box h5 {
            color: #91161c;
        }
        h6,
        .elements-box h6 {
            color: #91161c;
        }
        </style><style>
         h1, h2, h3, h4, h5, h6 {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a,
        #footer-menu li a {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
                    body,
                    .tab-container-3 ul li a,
                    #copyright{
                       font-size:14px;
                   }
                   </style><style>
            #main-menu > li > a,
            #main-menu li ul li a {
                font-size: 12px;
            }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</head>
    
<body class="post-template-default single single-post postid-113774 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003"><a href="http://www.londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527"><a href="http://www.londragazete.com/category/dunya/">Dünya</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="http://www.londragazete.com/category/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2922"><a href="http://www.londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="http://www.londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul><div id="mobile-menu" class="menu-new-main-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 clearfix"><h3><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003 clearfix"><h3><a href="http://www.londragazete.com/">Ana sayfa</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 clearfix"><h3><a href="http://www.londragazete.com/category/toplum/">Toplum</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 clearfix"><h3><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 clearfix"><h3><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 clearfix"><h3><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 clearfix"><h3><a href="http://www.londragazete.com/category/dunya/">Dünya</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060 clearfix"><h3><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912 clearfix"><h3><a href="http://www.londragazete.com/category/bilim-teknoloji/">Bilim &#038; Teknoloji</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-2922 clearfix"><h3><a href="http://www.londragazete.com/category/spor/">Spor</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410 clearfix"><h3><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732 clearfix"><h3><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622 clearfix"><h3><a href="http://www.londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">
            <div class="logo-image pull-left">
                 
                <a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/05/londonlogo90w.jpg" alt="Londra Gazete"></a>
                            </div>
            <div class="top-banner pull-right">
                <div class="g g-1"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1758462148624744"
     data-ad-slot="5035027510"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>            </div>
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">
                
    <span class="kp-headline-title">Son haberler</span>
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/">6 Haziran 2017 - 10 soruda İngiltere genel seçimleri</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/06/06/catherine-west-londra-gazeteye-konustu/">6 Haziran 2017 - Catherine West Londra Gazete’ye konuştu</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/06/06/kadin-platformundan-haz-terapisi/">6 Haziran 2017 - Kadın Platformu’ndan “Haz Terapisi”</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/06/05/aziziye-camisinden-gurbetci-ogrencilere-iftar/">5 Haziran 2017 - Aziziye Camisinden gurbetçi öğrencilere iftar</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/06/05/7-alevi-festivalinin-atesi-iskocyada-yakildi/">5 Haziran 2017 - 7. Alevi Festivali’nin ateşi İskoçya’da yakıldı</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

                        
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                                                                                                                                                            </ul>

                <!-- social-link -->
            <div class="search-box pull-right clearfix">
                <form action="http://www.londragazete.com" class="search-form clearfix" method="get">
                    <input type="text" onblur="if (this.value == '') this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue) this.value = '';" value="Arama" name="s" class="search-text">
                    <input type="submit" value="Ara" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="http://www.londragazete.com">Home</a>&nbsp;/&nbsp;<a href="http://www.londragazete.com/category/spor/">Spor</a>&nbsp;/&nbsp;<span class="current-page">Arda Turan, Milli Takımı bıraktı</span></div>        
        <div id="post-113774" class="post-113774 post type-post status-publish format-standard has-post-thumbnail hentry category-spor tag-arda tag-kufur tag-meseye tag-milli tag-saldiran entry-box clearfix">
                        
        <header>
        <h4 class="entry-title">Arda Turan, Milli Takımı bıraktı</h4>
        <span class="entry-date">&mdash; 7 Haziran 2017</span>
    </header>

    
    <div class="elements-box">
        <p><img class="aligncenter size-medium wp-image-113773" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/5158316.jpg?resize=500%2C350" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/5158316.jpg?resize=500%2C350 500w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/5158316.jpg?resize=722%2C505 722w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/5158316.jpg?zoom=2&amp;resize=500%2C350 1000w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/5158316.jpg?zoom=3&amp;resize=500%2C350 1500w" sizes="(max-width: 500px) 100vw, 500px" data-recalc-dims="1" /></p>
<p>İki gün önce milli takım uçağında gazeteci Bilal Meşe’ye saldıran, üstü kapalı olarak Yıldırım Demirören ve Fatih Terim’e küfür eden <strong>Arda Turan</strong>, gündeme damgasını vurdu.</p>
<p>Fatih Terim’in kadrodan çıkardığı Arda, basın toplantısı düzenledi, “Pişman değilim, kuş gibi hafifledim” dedikten sonra milli takımı bıraktığını açıkladı. Barcelona’lı futbolcu konuşmaya başlayınca basın mensupları toplu olarak salonu terk etti, ortaya bu ilginç tablo çıktı.</p>
<p>Medya mensupları, toplantı için salonda Arda Turan’ın gelmesini bekledi. Arda tam konuşmaya başlayacağı sırada ise basın mensupları salondan çıktı. Arda Turan ise kameramanlarla kaldı.<br />
<strong>ARDA TURAN NE DEDİ?</strong></p>
<p>&#8220;Pişman mıyım? Değilim. Kuş gibi hafif hissediyorum.  Hocamız ve TFF Başkanı&#8217;yla birlikte konuşup Kosova maçında olmama kararı aldık. Ben iyi adam olmak, onurlu bir adam olmak için yaşadım.  Hayatım boyunca yapılanları unutmadım. Hep insanlara söyledim, &#8220;İstiyorsanız kenara çekileyim&#8221; dedim. Hayatım boyunca ne yaptıysam bedelini ödedim. Ben bu tür haberleri yapan herkese aynı tepkiyi yine vereceğim. Milli Takım kariyerimi noktalıyorum. Milli takımın her kademesine hizmet etmiş, ülkesini seven, formaya aşık olan biri olarak konuşuyorum. İnşallah insanlara iyi futbolculuğumu değil de adamlığımı bırakırım.&#8221; <strong>(FANATİK)</strong></p>
<span class="cp-load-after-post"></span><div class="post-views post-113774 entry-meta">
		
		<span class="post-views-label">Haber Okunma Sayısı: </span>
		<span class="post-views-count">71</span>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113774" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Arda%20Turan%2C%20Milli%20Tak%C4%B1m%C4%B1%20b%C4%B1rakt%C4%B1 http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F07%2Farda-turan-milli-takimi-birakti%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113774" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-113774" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-113774" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-113774" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-113774" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    </div>

    <!-- .wp-link-pages -->

    
    <footer class="clearfix">
            </footer>
    
</div><!--entry-box-->            <div class="tag-box">
            <span>Tagged with:</span>
            <a href="http://www.londragazete.com/tag/arda/" rel="tag">arda</a> <a href="http://www.londragazete.com/tag/kufur/" rel="tag">küfür</a> <a href="http://www.londragazete.com/tag/meseye/" rel="tag">Meşe'ye</a> <a href="http://www.londragazete.com/tag/milli/" rel="tag">milli</a> <a href="http://www.londragazete.com/tag/saldiran/" rel="tag">saldıran</a>        </div><!--tag-box-->
    
    
    
    ﻿	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum b&#305;rak <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/06/07/arda-turan-milli-takimi-birakti/#respond" style="display:none;"><span class="title-text">Cancel</span></a></small></h3>			<form action="http://www.londragazete.com/www/wordpress/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Eposta adresiniz yayınlanmayacaktır. Zorunlu hücreler aşağıda belirtilmiştir. </span><p class="textarea-block">
        <label class="required" for="comment_message">Yorumunuz <span>(zorunlu):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >&#304;sim <span>(zorunlu):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Em\posta <span>(zorunlu):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Web sitesi</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="G&#246;nder" /> <input type='hidden' name='comment_post_ID' value='113774' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e9d7428126" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="169"/></p>			</form>
			</div><!-- #respond -->
	
    <div style="height:300px;">
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Benzer haberler</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-68035" data-post-type="none" ><a href="http://www.londragazete.com/2016/06/17/milli-gorus-iftar-yemeginde-bulustu/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2016/06/580A4879-150x150.jpg" alt="Milli Görüş İftar yemeğinde buluştu" width="150" height="150" /></a><small class="wp_rp_publish_date">17 Haziran 2016</small> <a href="http://www.londragazete.com/2016/06/17/milli-gorus-iftar-yemeginde-bulustu/" class="wp_rp_title">Milli Görüş İftar yemeğinde buluştu</a></li><li data-position="1" data-poid="in-110933" data-post-type="none" ><a href="http://www.londragazete.com/2017/05/16/muhafazakar-milletvekili-kiz-cocuguna-kufur-etti/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/05/jamesheappeymp-150x150.jpg" alt="Muhafazakar milletvekili kız çocuğuna küfür etti" width="150" height="150" /></a><small class="wp_rp_publish_date">16 Mayıs 2017</small> <a href="http://www.londragazete.com/2017/05/16/muhafazakar-milletvekili-kiz-cocuguna-kufur-etti/" class="wp_rp_title">Muhafazakar milletvekili kız çocuğuna küfür etti</a></li><li data-position="2" data-poid="in-98115" data-post-type="none" ><a href="http://www.londragazete.com/2017/02/17/ardayi-kolundan-sildirdi/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/02/2_t-150x150.jpg" alt="Arda&#8217;yı kolundan sildirdi" width="150" height="150" /></a><small class="wp_rp_publish_date">17 Şubat 2017</small> <a href="http://www.londragazete.com/2017/02/17/ardayi-kolundan-sildirdi/" class="wp_rp_title">Arda&#8217;yı kolundan sildirdi</a></li><li data-position="3" data-poid="in-69233" data-post-type="none" ><a href="http://www.londragazete.com/2016/06/27/karayilan-milli-takim-yari-final-oynamaliydi/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2016/06/A.KARAYILAN-PARIS-1-150x150.jpeg" alt="Karayılan: Milli Takım yarı final oynamalıydı" width="150" height="150" /></a><small class="wp_rp_publish_date">27 Haziran 2016</small> <a href="http://www.londragazete.com/2016/06/27/karayilan-milli-takim-yari-final-oynamaliydi/" class="wp_rp_title">Karayılan: Milli Takım yarı final oynamalıydı</a></li></ul></div></div>
</div>
    </div>
    <!-- main-col -->

    <div class="sidebar">
	<div style="height:260px;"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
        <div id="kopa_widget_entry_list-6" class="widget kp-video-widget"><h3 class="widget-title">Londra Gazete&#8217;de bugün</h3>            
            <ul class="clearfix">

            
                <li>
                    <article class="entry-item">
                        <header>
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/">Polis, 14 yıl önce kaybolan genç kadını mezarlıklarda arıyor</a></h4>
                            <span class="entry-date">&mdash; 7 Haziran 2017</span>
                        </header>
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                                                            </div>
                                            </article>
                </li>

            
            </ul>

        
        </div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/06/07/brexitte-turkiye-icin-formul-eminim-bulunur/" title="Permalink to ‘Brexit’te Türkiye için formül eminim bulunur’" rel="bookmark">‘Brexit’te Türkiye için formül eminim bulunur’</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/06/07/tuketici-harcamalarinda-buyume-yavasladi/" title="Permalink to Tüketici harcamalarında büyüme yavaşladı" rel="bookmark">Tüketici harcamalarında büyüme yavaşladı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/" title="Permalink to New York görüşmesinin sonucu ne sevinç ne hayal kırıklığı yarattı" rel="bookmark">New York görüşmesinin sonucu ne sevinç ne hayal kırıklığı yarattı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/06/07/birkac-ay-omru-kalan-kanser-hastasi-everestin-zirvesine-cikti/" title="Permalink to Birkaç ay ömrü kalan kanser  hastası Everest&#8217;in zirvesine çıktı" rel="bookmark">Birkaç ay ömrü kalan kanser  hastası Everest&#8217;in zirvesine çıktı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/06/06/sadiq-khan-trumpin-ingiltere-ziyareti-iptal-edilsin/" title="Permalink to Sadiq Khan: Trump&#8217;ın İngiltere ziyareti iptal edilsin" rel="bookmark">Sadiq Khan: Trump&#8217;ın İngiltere ziyareti iptal edilsin</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="execphp-13" class="widget widget_execphp"><h3 class="widget-title">Bu haftanın eGazetesi</h3>			<div class="execphpwidget"><p style="text-align: center;"><a href="http://www.londragazete.com/issues/issues-848/"><img class="aligncenter size-medium wp-image-6195" alt="Bu haftaki kapak" src="http://www.londragazete.com/issues/issues-848/pages/kapak.jpg" width="260" height="325" /></a></p>
<p style="text-align: center;"><strong>01 Haziran 2017 Perşembe</strong><br>
Sayı 848<br><center><a href="/?page_id=12621">Gazete kapak arşivi</a></center></p></div>
		</div><div id="dsgnwrks_google_top_posts_widgets-9" class="widget google_top_posts"><h3 class="widget-title">EN ÇOK OKUNANLAR</h3>
<!-- using transient - gtc-93350afca261b1b14f0261a74c38846a3 -->
<ol class="gtc-list"><li><a class="gtc-link" href="/2017/06/04/sevgilisiyle-yemek-yerken-bogazini-kestiler/">Sevgilisiyle yemek yerken boğazını kestiler Londra Gazete</a></li><li><a class="gtc-link" href="/2017/06/05/ingiltere-basbakani-acikladi/">İngiltere Başbakanı açıkladı Londra Gazete</a></li><li><a class="gtc-link" href="/2017/06/04/turk-asilli-asya-mustafaya-londra-saldirisindan-sonra-ulasilamiyor/">Türk asıllı Asya Mustafa’ya Londra saldırısından sonra ulaşılamıyor Londra Gazete</a></li><li><a class="gtc-link" href="/2017/06/05/polis-isidden-ilham-alan-bir-hucreyi-mart-ayindan-beri-izliyordu/">Polis, IŞİD'den ilham alan bir hücreyi Mart ayından beri izliyordu Londra Gazete</a></li><li><a class="gtc-link" href="/2017/06/06/londra-polisi-saldirganla-ilgili-kararini-savundu/">Londra polisi saldırganla ilgili kararını savundu Londra Gazete</a></li></ol>
<!-- using transient - gtc-93350afca261b1b14f0261a74c38846a3 -->
</div>
    </div>
    <!-- sidebar -->

    <div class="clear"></div>

</div>
<!-- wrapper -->
    <div class="widget-area-5">
        <ul class="wrapper clearfix">
            <li class="widget-area-6">
                <div id="kopa_widget_articles_list-4" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">İNGİLTERE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NATALIE-PUTT.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/">Polis, 14 yıl önce kaybolan genç kadını mezarlıklarda arıyor</a></h4>
                            <span class="entry-date">&mdash; 7 Haziran 2017</span>
                            <p>İngiltere&#8217;de 14 yıl önce kaybolan Natalie Putt&#8217;un bulunmasına ilişkin yeniden başlatılan soruşturma kapsamında, polis mezarlıkları tek tek açarak cesetlerde incelemelere başladı.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113737" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Polis%2C%2014%20y%C4%B1l%20%C3%B6nce%20kaybolan%20gen%C3%A7%20kad%C4%B1n%C4%B1%20mezarl%C4%B1klarda%20ar%C4%B1yor http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F07%2Fpolis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113737" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-113737" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-113737" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-113737" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-113737" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/06/07/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-6 -->
            <li class="widget-area-7">
                <div id="kopa_widget_articles_list-5" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Kıbrıs</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/"><img width="300" height="277" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NIKOS-HRISTODULIDIS.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NIKOS-HRISTODULIDIS.jpg?resize=300%2C277 300w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NIKOS-HRISTODULIDIS.jpg?zoom=2&amp;resize=300%2C277 600w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NIKOS-HRISTODULIDIS.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/">New York görüşmesinin sonucu ne sevinç ne hayal kırıklığı yarattı</a></h4>
                            <span class="entry-date">&mdash; 7 Haziran 2017</span>
                            <p>Hristodulidis, “güvenlik ve garantiler başlığındaki ilerlemenin, sürecin bir sonuca ulaşıp ulaşmayacağını belirleyeceğine, daha önce hiç atıfta bulunulmadığını” ifade etti.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113726" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=New%20York%20g%C3%B6r%C3%BC%C5%9Fmesinin%20sonucu%20ne%20sevin%C3%A7%20ne%20hayal%20k%C4%B1r%C4%B1kl%C4%B1%C4%9F%C4%B1%20yaratt%C4%B1 http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F07%2Fnew-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113726" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-113726" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-113726" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-113726" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-113726" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/06/07/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-7 -->
            <li class="widget-area-8">
                <div id="kopa_widget_articles_list-6" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TÜRKİYE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/1376319_620x410.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/1376319_620x410.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/1376319_620x410.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/1376319_620x410.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/">Türkiye dünya ekonomisinin büyümesinde öncü ülkelerden olacak</a></h4>
                            <span class="entry-date">&mdash; 5 Haziran 2017</span>
                            <p>Dünya Bankası, dünya ekonomisinin 2017 yılı büyüme tahminini yüzde 2,7&#8217;de tuttu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113480" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=T%C3%BCrkiye%20d%C3%BCnya%20ekonomisinin%20b%C3%BCy%C3%BCmesinde%20%C3%B6nc%C3%BC%20%C3%BClkelerden%20olacak http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F05%2Fturkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113480" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-113480" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-113480" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-113480" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-113480" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/06/05/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-8 -->
            <li class="widget-area-9">
                <div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TİCARİ</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/"><img width="300" height="277" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/h1p-1-1.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/h1p-1-1.jpg?resize=300%2C277 300w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/h1p-1-1.jpg?zoom=2&amp;resize=300%2C277 600w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/h1p-1-1.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/">Kıbrıs Evi’nde Neyzen rüzgarı</a></h4>
                            <span class="entry-date">&mdash; 6 Haziran 2017</span>
                            <p>KIBRIS ve Türk mutfağından farklı lezzetlerle Londra’da yaşayan topluma hizmet veren Kıbrıs Evi, canlı müzik ve kaliteli servisiyle müşterilerinden tam not alıyor.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113466" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=K%C4%B1br%C4%B1s%20Evi%E2%80%99nde%20Neyzen%20r%C3%BCzgar%C4%B1 http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F06%2Fkibris-evinde-neyzen-ruzgari%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113466" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-113466" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-113466" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-113466" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-113466" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/06/06/kibris-evinde-neyzen-ruzgari/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-9 -->
            <li class="widget-area-10">
                <div id="kopa_widget_articles_list-8" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Toplum</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/"><img width="300" height="277" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/96305993_ec470d6f-ee33-4f20-b193-acd40c16fe7e.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/96305993_ec470d6f-ee33-4f20-b193-acd40c16fe7e.jpg?resize=300%2C277 300w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/96305993_ec470d6f-ee33-4f20-b193-acd40c16fe7e.jpg?zoom=2&amp;resize=300%2C277 600w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/96305993_ec470d6f-ee33-4f20-b193-acd40c16fe7e.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/">10 soruda İngiltere genel seçimleri</a></h4>
                            <span class="entry-date">&mdash; 6 Haziran 2017</span>
                            <p>İngiltere&#8217;de Perşembe günü sandık başına gidecek seçmenler, Avrupa Birliği&#8217;nden (AB) çıkış (Brexit) müzakerelerinin hangi hükümet tarafından yürütüleceğini belirleyecek.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113654" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=10%20soruda%20%C4%B0ngiltere%20genel%20se%C3%A7imleri http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F06%2F10-soruda-ingiltere-genel-secimleri%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113654" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-113654" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-113654" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-113654" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-113654" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/06/06/10-soruda-ingiltere-genel-secimleri/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-10 -->
        </ul>
        <!-- wrapper -->
    </div>
    <!-- widget-area-5 -->



    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                                <div class="footer-logo pull-left"><a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/02/logo-trans-tiny.png" alt="Londra Gazete"></a></div>
                
                <ul id="footer-menu" class="clearfix"><li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3380"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-95524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95524"><a href="http://www.londragazete.com/category/dunya/">Dünya</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.londragazete.com/category/ticari/">Ticari</a></li>
<li id="menu-item-100141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100141"><a href="http://www.londragazete.com/category/saglik-yasam/">Sağlık &#038; Yaşam</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3382"><a href="http://www.londragazete.com/category/spor/">Spor</a></li>
<li id="menu-item-3390" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-3390"><a title="Künye / About Us" href="http://www.londragazete.com/sample-page/">Künye / About Us</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                            <div id="text-7" class="widget widget_text">			<div class="textwidget"><p><b>Londra Gazete Ltd</b><br />
177 Green Lanes<br />
Palmers Green<br />
London<br />
N13 4UR</p>
</div>
		</div>                        </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                            <div id="text-16" class="widget widget_text">			<div class="textwidget">Tel: +44 (20) 8889 5025
news@londragazete.com</div>
		</div>                        </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                    <div id="text-11" class="widget widget_text">			<div class="textwidget"><A href="http://londragazete.com/www/wordpress/wp-admin/">Yazar girişi</a></div>
		</div>                </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>Londra Gazete © 2001-2016. All Rights Reserved.</p>
<span class="cp-load-after-post"></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-113774" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Arda%20Turan%2C%20Milli%20Tak%C4%B1m%C4%B1%20b%C4%B1rakt%C4%B1 http%3A%2F%2Fwww.londragazete.com%2F2017%2F06%2F07%2Farda-turan-milli-takimi-birakti%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-113774" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-113774" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-113774" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-113774" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-113774" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/06/07/arda-turan-milli-takimi-birakti/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
</footer>
<!-- kp-page-footer -->

	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1496827324 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1496827324 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="blank-cp_id_ed96b" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/assets/demos/blank/blank.min.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style type="text/css">.cp-info-bar.content-5937c5bca2fca .cp-ifb-toggle-btn {
					font-family: sans-serif
				}.cp-info-bar.content-5937c5bca2fca .cp-info-bar-body-overlay {
							background: rgba(237,237,168,0.5);
						}.cp-info-bar.content-5937c5bca2fca .cp-info-bar-body {
					    background: rgba(237,237,168,0.5);
					}.cp-info-bar.content-5937c5bca2fca .cp-ib-container {
					width: 1070px;
			}</style><style class="cp-toggle-btn" type="text/css">.cp-info-bar.content-5937c5bca2fca .cp-btn-flat.cp-ifb-toggle-btn{
		 font-size: 12px;
		 border-radius:0px;
		 border-width:0px;
		 border-color:rgb(0, 0, 0);
		 padding-left:15px;
		 padding-right:15px;
		 padding-top:10px;
		 padding-bottom:10px;
		 border-color:rgb(0, 0, 0);
		  } .cp-info-bar.content-5937c5bca2fca .cp-btn-flat.cp-ifb-toggle-btn{ background: rgb(0, 0, 0)!important; color:rgb(255, 255, 255); } .cp-info-bar.content-5937c5bca2fca  .cp-btn-flat.cp-ifb-toggle-btn:hover { background: rgb(0, 0, 0)!important; } </style><style class="cp-ifb-second_submit" type="text/css"></style>
		<input type="hidden" id="cp-push-down-support" value="">
		<input type="hidden" id="cp-top-offset-container" value="">

        <div id="cp-cp_id_ed96b" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-info-bar-shadow cp-info-bar cp-blank-info-bar cp-info-bar-container cp-ib-onload cp-clear cp-pos-top content-5937c5bca2fca cp_id_ed96b  cp_id_ed96b global_info_bar_container ib-fixed  smile-animated smile-slideInDown  " style="min-height:30px;" data-push-down="1" data-animate-push-page="1" data-class="content-5937c5bca2fca" data-closed-cookie-time="0" data-conversion-cookie-time="0" data-info_bar-id="cp_id_ed96b" data-info_bar-style="cp_id_ed96b" data-entry-animation="smile-slideInDown" data-exit-animation="smile-slideOutUp" data-option="smile_info_bar_styles"  data-hide-on-devices="tablet|mobile"  data-custom-class=" cp_id_ed96b" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/London" data-timezonename=""  data-onload-delay="5" data-onscroll-value="" data-exit-intent="disabled" data-dev-mode="disabled" data-tz-offset="1" data-toggle=""    >

            <div class="cp-info-bar-wrapper cp-clear">
                <div class="cp-info-bar-body-overlay"></div>
                <div class="cp-flex cp-info-bar-body ib-close-outside" style="min-height:30px;" data-height=''>
		    		<div class="cp-flex cp-ib-container">

				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="97ca0fba1d">

        
        <div class="cp-content-container">
                <a href="http://www.londragazete.com/2017/05/05/new-president-reklam/" target="_blank"><img src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NPH-Banner-2.jpg" /></a>        </div>
       		    </div><!-- cp-ib-container -->
			    			</div><!-- cp-info-bar-body -->

			
		</div>
		<!--toggle button-->
								        <div class="ib-close  ib-img-close  cp-adjacent-right" style=" width:22px;"><img src="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/functions/config/img/cross.png" class="ib-img-default"  ></div>
		    
		    	    </div>
	    	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1496827324 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="blank-cp_id_f20f5" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/demos/blank/blank.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style type="text/css" id=""></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5937c5bca3cb1 .cp-slidein-body-overlay {
							background: rgb(255, 255, 255);
						}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5937c5bca3cb1 .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5937c5bca3cb1  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } .slidein-overlay.content-5937c5bca3cb1 .cp-btn-flat.cp-slide-edit-btn {
								font-family: inherit;
								font-size: 12px;
								border-radius:0px;
								border-width:0px;
								border-color:rgb(0, 0, 0);
								padding-left:15px;
								padding-right:15px;
								padding-top:10px;
								padding-bottom:10px;
								border-color:rgb(0, 0, 0);
							}</style><div data-class-id="content-5937c5bca3cb1" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="si-onload overlay-show cp-cp_id_f20f5 cp-slidein-global" data-overlay-class="overlay-zoomin" data-onload-delay="10.1" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_f20f5"  data-slidein-style="cp_id_f20f5"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_f20f5 cp-slidein-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="tablet|mobile"    ></div>
		<div class="cp-slidein-popup-container cp_id_f20f5 cp-blank-container">
			<div class="slidein-overlay  global_slidein_container  cp-slide-without-toggle content-5937c5bca3cb1    " data-placeholder-font="" data-class="content-5937c5bca3cb1"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_f20f5"  data-slidein-style="cp_id_f20f5"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_f20f5 cp-slidein-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/London" data-timezonename="" data-timezoneformat="none" data-placeholder-color="" data-image-position=""    data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"      >
				<div class="cp-slidein slidein-bottom-right" style="max-width:1050px;">
					<div class="cp-animate-container "  data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"  data-exit-animation="smile-slideOutDown">
						<div class="cp-slidein-content" id="slide-in-animate-cp_id_f20f5" style="box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;">
							<div class="cp-slidein-body cp-blank  " style="">
							  <div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
			<!-- BEFORE CONTENTS -->
        <div class="cp-row">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
				<a href="http://www.euromed-uk.com/"><img height:="%100" img="" max-width:="%100" src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/Euromed.jpg" /></a>			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="97ca0fba1d">

							</div><!-- .cp-slidein-body -->
							</div><!-- .cp-slidein-content -->

															<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
									<div class="cp-form-after-submit">
										<div class ="cp-form-processing" style="">
											<div class="smile-absolute-loader" style="visibility: visible;">
												<div class="smile-loader">
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
												</div>
											</div>
										</div>
										<div class ="cp-msg-on-submit"></div>
									</div>
								</div>
							
														<div class="slidein-overlay-close cp-text-close cp-inside-close cp-adjacent-right" style="width: auto">
																<span style="color:#dd3333; font-family:Montserrat">Kapat</span>															</div>
														</div><!-- .cp-animate-container -->
										</div><!-- .cp-slidein -->



					 

					
		</div><!-- .slidein-overlay -->
	</div><!-- .cp-slidein-popup-container -->
	<link rel="stylesheet" id="blank-cp_id_516e6" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/demos/blank/blank.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style type="text/css" id=""></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5937c5bca45b3 .cp-slidein-body-overlay {
							background: rgb(255, 255, 255);
						}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5937c5bca45b3 .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5937c5bca45b3  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } .slidein-overlay.content-5937c5bca45b3 .cp-btn-flat.cp-slide-edit-btn {
								font-family: inherit;
								font-size: 12px;
								border-radius:0px;
								border-width:0px;
								border-color:rgb(0, 0, 0);
								padding-left:15px;
								padding-right:15px;
								padding-top:10px;
								padding-bottom:10px;
								border-color:rgb(0, 0, 0);
							}</style><div data-class-id="content-5937c5bca45b3" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="si-onload overlay-show cp-cp_id_516e6 cp-slidein-global" data-overlay-class="overlay-zoomin" data-onload-delay="10.1" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_516e6"  data-slidein-style="cp_id_516e6"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_516e6 cp-slidein-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="desktop"    ></div>
		<div class="cp-slidein-popup-container cp_id_516e6 cp-blank-container">
			<div class="slidein-overlay  global_slidein_container  cp-slide-without-toggle content-5937c5bca45b3    " data-placeholder-font="" data-class="content-5937c5bca45b3"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_516e6"  data-slidein-style="cp_id_516e6"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_516e6 cp-slidein-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/London" data-timezonename="" data-timezoneformat="none" data-placeholder-color="" data-image-position=""    data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"      >
				<div class="cp-slidein slidein-bottom-right" style="max-width:350px;">
					<div class="cp-animate-container "  data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"  data-exit-animation="smile-slideOutDown">
						<div class="cp-slidein-content" id="slide-in-animate-cp_id_516e6" style="box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;">
							<div class="cp-slidein-body cp-blank  " style="">
							  <div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
			<!-- BEFORE CONTENTS -->
        <div class="cp-row">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
				<a href="http://www.euromed-uk.com/"><img height:="%100" img="" max-width:="%100" src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/euromed-mob.jpg" /></a>			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="97ca0fba1d">

							</div><!-- .cp-slidein-body -->
							</div><!-- .cp-slidein-content -->

															<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
									<div class="cp-form-after-submit">
										<div class ="cp-form-processing" style="">
											<div class="smile-absolute-loader" style="visibility: visible;">
												<div class="smile-loader">
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
												</div>
											</div>
										</div>
										<div class ="cp-msg-on-submit"></div>
									</div>
								</div>
							
														<div class="slidein-overlay-close cp-text-close cp-inside-close cp-adjacent-right" style="width: auto">
																<span style="color:#dd3333; font-family:Montserrat">Kapat</span>															</div>
														</div><!-- .cp-animate-container -->
										</div><!-- .cp-slidein -->



					 

					
		</div><!-- .slidein-overlay -->
	</div><!-- .cp-slidein-popup-container -->
	<input type="hidden" id="wpfh_folder" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press">
		  <input type="hidden" id="wpfh_ajax_url" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/ajax.php">	<input type="hidden" id="wpfh_user_logged_in" value="0"><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="d09fb2dc5d" /><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-45388512-1'], ['_trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.0';
	window._wp_rp_post_id = '3093';
	window._wp_rp_num_rel_posts = '4';
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.londragazete.com\/2017\/06\/07\/arda-turan-milli-takimi-birakti\/":113774,"http:\/\/www.londragazete.com\/2017\/06\/07\/polis-14-yil-once-kaybolan-genc-kadini-mezarliklarda-ariyor\/":113737,"http:\/\/www.londragazete.com\/2017\/06\/07\/new-york-gorusmesinin-sonucu-ne-sevinc-ne-hayal-kirikligi-yaratti\/":113726,"http:\/\/www.londragazete.com\/2017\/06\/05\/turkiye-dunya-ekonomisinin-buyumesinde-oncu-ulkelerden-olacak\/":113480,"http:\/\/www.londragazete.com\/2017\/06\/06\/kibris-evinde-neyzen-ruzgari\/":113466,"http:\/\/www.londragazete.com\/2017\/06\/06\/10-soruda-ingiltere-genel-secimleri\/":113654};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/06/07/arda-turan-milli-takimi-birakti/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-core-frosty-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/admin/bsf-core/assets/css/frosty.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201723'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"180","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.londragazete.com\/2017\/06\/07\/arda-turan-milli-takimi-birakti\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/assets/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/assets/js/info_bar.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/assets/js/mdetect.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/admin/bsf-core/assets/js/frosty.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/js/perfect-scrollbar.jquery.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","rm_nonce_field":"7b737af7df"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","post_obj":{"id":"","f":"","is_home":false,"page_id":113774,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Bu siteyi kullanarak çerez kullanımını kabul etmiş bulunuyorsunuz / By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">Detay / details</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Kabul / Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Bu internet sitesi, size en iyi hizmeti sunabilmek için çerezler kullanır. Ayarlarınızı değiştirmeden bu siteyi kullanmaya devam eder ya da aşağıdaki "Kabul" bağlantısına basarsanız bunu kabul etmiş bulunursunuz.
<br><br>
This website uses cookies to give you the best service possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Kapat / Close</a></p></div></div></body>

</html>