<!DOCTYPE html>
<html lang="tr-TR">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter44862442 = new Ya.Metrika({
                    id:44862442,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44862442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:admins" content="277701111" />
    <title>London Fashion week welcomes the ‘Turkish breeze’ -Londra Gazete</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.londragazete.com/www/wordpress/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="http://londragazete.com/www/wordpress/wp-content/uploads/2013/11/favicon-up.png">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/" />
<link rel="publisher" href="http://plus.google.com/+LondraGazete2001"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="The British Fashion Council has announced the schedule for London Fashion Week, taking place on 15-19 September." />
<meta name="twitter:title" content="London Fashion week welcomes the ‘Turkish breeze’ -" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P3.jpg?fit=1510%2C1000" />
<meta name="twitter:creator" content="@LondraGazete" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="http://www.londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="http://www.londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; London Fashion week welcomes the ‘Turkish breeze’ yorum beslemesi" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/css/dashicons.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/post-views-counter/css/frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.5' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.londragazete.com/www/wordpress/wp-content/tablepress-combined.min.css?ver=3' type='text/css' media='all' />
<link rel='stylesheet' id='smile-slide-in-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/css/slide_in.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='cp-perfect-scroll-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/css/perfect-scrollbar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='smile-info-bar-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/assets/css/info_bar.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.7.1' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.7.1' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget//include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-custom-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/obits.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-tabs-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/tabs.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpfhmodal-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/wpfh.modal.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/colorbox/colorbox.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/overcast/jquery-ui.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datepicker-css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/jquery.datetime.css?ver=4.7.5' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45388512-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"},"template":{"post_id":122624}};
var slide_in = {"demo_dir":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.colorbox.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.validate.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Kapat","currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"nextText":"Sonraki","prevText":"\u00d6nceki","dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesShort":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"],"dayNamesMin":["P","P","S","\u00c7","P","C","C"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.print.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.datetime.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/adminmenu.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.cookie.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/facebook.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/wpfh.modal.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpfh_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","async_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/async-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.londragazete.com/www/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.londragazete.com/www/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://wp.me/p8d9QX-vTO' />
<link rel="alternate" type="application/json+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F18%2Flondon-fashion-week-welcomes-the-turkish-breeze%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F18%2Flondon-fashion-week-welcomes-the-turkish-breeze%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.3';
	window._wp_rp_post_id = '122624';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'London+Fashion+week+welcomes+the+%E2%80%98Turkish+breeze%E2%80%99';
	window._wp_rp_post_tags = ['welcomes', 'breeze', 'fashion', 'london', 'turkish', 'week', 'news+in+english', 'council', 'british', 'uk', 'red', 'vogu', 'fashion', 'colleg', 'design', 'art', 'alt', 'bora', 'london', 'royal', 'award', 'carpet'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.3" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
height: 75px;
}
ul.related_post li a {
font-weight: bold;
}
ul.related_post li img {
}</style>
	<link rel="alternate" type="application/rss+xml" title="Londra Gazete - Vefat ilanları" href="http://www.londragazete.com/www/wordpress/feed/vefatlar-xml/" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style>
        .logo-image{
            margin-top:px;
            margin-left:21px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #91161c;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #91161c;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #91161c;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #91161c;
        }

        blockquote {
            border-left-color: #91161c;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #91161c;
        }      

        .search-box .search-form .search-text {
            background-color: #831419;
        }  
        </style><style>
        body {
            color: #000000;
        }

        #main-content .sidebar .widget .widget-title {
            color: #91161c;
        }

        #main-content .widget .widget-title {
            color: #91161c;
        }

        h1,
        .elements-box h1 {
            color: #91161c;
        }
        h2, 
        .elements-box h2 {
            color: #91161c;
        }
        h3,
        .elements-box h3 {
            color: #91161c;
        }
        h4,
        .elements-box h4 {
            color: #91161c;
        }
        h5,
        .elements-box h5 {
            color: #91161c;
        }
        h6,
        .elements-box h6 {
            color: #91161c;
        }
        </style><style>
         h1, h2, h3, h4, h5, h6 {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a,
        #footer-menu li a {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
                    body,
                    .tab-container-3 ul li a,
                    #copyright{
                       font-size:14px;
                   }
                   </style><style>
            #main-menu > li > a,
            #main-menu li ul li a {
                font-size: 12px;
            }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

</head>
    
<body class="post-template-default single single-post postid-122624 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2924"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003"><a href="http://www.londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527"><a href="http://www.londragazete.com/category/dunya/">Dünya</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="http://www.londragazete.com/category/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922"><a href="http://www.londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="http://www.londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul><div id="mobile-menu" class="menu-new-main-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2924 clearfix"><h3><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003 clearfix"><h3><a href="http://www.londragazete.com/">Ana sayfa</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2920 clearfix"><h3><a href="http://www.londragazete.com/category/toplum/">Toplum</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 clearfix"><h3><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 clearfix"><h3><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 clearfix"><h3><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 clearfix"><h3><a href="http://www.londragazete.com/category/dunya/">Dünya</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060 clearfix"><h3><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912 clearfix"><h3><a href="http://www.londragazete.com/category/bilim-teknoloji/">Bilim &#038; Teknoloji</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922 clearfix"><h3><a href="http://www.londragazete.com/category/spor/">Spor</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410 clearfix"><h3><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732 clearfix"><h3><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622 clearfix"><h3><a href="http://www.londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">
            <div class="logo-image pull-left">
                 
                <a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/05/londonlogo90w.jpg" alt="Londra Gazete"></a>
                            </div>
            <div class="top-banner pull-right">
                <div class="g g-1"><div class="g-single a-31"><a href="https://www.sunexpress.com/tr/kesfetin/seyahat-danismani/tatil-yerleri/londra/?utm_source=londragazete&utm_medium=coop_CPO&utm_campaign=UK_tr_Flights" target="_blank"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/SUNEX_DT_London_Luton_Banner_GIF_728x90px.gif" /></a></div></div>            </div>
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">
                
    <span class="kp-headline-title">Son haberler</span>
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/">18 Ağustos 2017 - İngiltere’de yaşayan toplumumuz ‘Ankara Anlaşması’ hakkında ne düşünüyor?</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/08/16/nukleer-savas-mi/">16 Ağustos 2017 - Nükleer savaş mı?</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/08/16/bayrami-birlikte-kutlayalim/">16 Ağustos 2017 - “Bu bayramı birlikte kutlayalım”</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/08/15/sizi-taniyoruz-siz-yakmayi-iyi-bilirsiniz/">15 Ağustos 2017 - “Sizi tanıyoruz, siz yakmayı iyi bilirsiniz!”</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/08/15/kibrisli-mehmet-huseyin-50-yil-sonra-ogluna-kavustu-video/">15 Ağustos 2017 - Kıbrıslı Mehmet Hüseyin 50 yıl sonra oğluna kavuştu (Video)</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

                        
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                                                                                                                                                            </ul>

                <!-- social-link -->
            <div class="search-box pull-right clearfix">
                <form action="http://www.londragazete.com" class="search-form clearfix" method="get">
                    <input type="text" onblur="if (this.value == '') this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue) this.value = '';" value="Arama" name="s" class="search-text">
                    <input type="submit" value="Ara" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="http://www.londragazete.com">Home</a>&nbsp;/&nbsp;<a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a>&nbsp;/&nbsp;<span class="current-page">London Fashion week welcomes the ‘Turkish breeze’</span></div>        
        <div id="post-122624" class="post-122624 post type-post status-publish format-standard has-post-thumbnail hentry category-english tag-breeze tag-fashion tag-london tag-turkish tag-week tag-welcomes entry-box clearfix">
                        
        <header>
        <h4 class="entry-title">London Fashion week welcomes the ‘Turkish breeze’</h4>
        <span class="entry-date">&mdash; 18 Ağustos 2017</span>
    </header>

    
    <div class="elements-box">
        <p><img class="aligncenter size-large wp-image-122617" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P3.jpg?resize=715%2C700" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P3.jpg?resize=715%2C700 715w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P3.jpg?resize=45%2C45 45w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P3.jpg?zoom=2&amp;resize=715%2C700 1430w" sizes="(max-width: 715px) 100vw, 715px" data-recalc-dims="1" /></p>
<p>The British Fashion Council has announced the schedule for London Fashion Week, taking place on 15-19 September.  The showcase is the most glamorous trade event of the season and everyone is looking forward to seeing what UK talent is presenting this year.</p>
<p>Two substantial Turkish designers, Erdem Moralıoğlu and Bora Aksu will be presenting their collections to cause a “Turkish breeze” to mesmerise the fashion week attendees.</p>
<p><img class="aligncenter size-large wp-image-122616" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P2.jpg?resize=715%2C700" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P2.jpg?resize=715%2C700 715w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P2.jpg?resize=45%2C45 45w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P2.jpg?zoom=2&amp;resize=715%2C700 1430w" sizes="(max-width: 715px) 100vw, 715px" data-recalc-dims="1" /></p>
<p><strong>WHO IS ERDEM MORALIOĞLU?</strong></p>
<p>Established in London in 2005, ERDEM has come to be synonymous with versatile yet powerful femininity. Founder Erdem Moralioglu trained at the prestigious Royal College of Art in London where he remained to launch the label following his graduation. Known for his use of experimental textiles, vibrant prints, and detailed craftsmanship, Erdem has created a beautiful world of the delicate mixed with the bold.</p>
<p>ERDEM has received numerous accolades over the years, including the 2008 British Fashion Council’s Fashion Forward Award; the 2010 inaugural Vogue / British Fashion Council Designer Fashion Fund Award, the 2012 British Fashion Council’s New Establishment Award, the 2013 British Fashion Council’s Red Carpet Award, the 2014 British Fashion Council’s Womenswear Designer of the Year Award, the 2015 British Fashion Council’s Establishment Designer Award, the 2016 Fashion Group International Fashion Star Award and most recently the Canadian Arts &amp; Fashion International Canadian Designer of the Year Award.</p>
<p><img class="aligncenter size-large wp-image-122615" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P1-2.jpg?resize=715%2C700" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P1-2.jpg?resize=715%2C700 715w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/H3P1-2.jpg?resize=45%2C45 45w" sizes="(max-width: 715px) 100vw, 715px" data-recalc-dims="1" /></p>
<p><strong>WHO IS BORA AKSU?</strong></p>
<p>London based Turkish designer Bora Aksu received his first acclaim when he graduated from Central St Martin’s MA in 2002. Hailed as ‘the star of the show’ by The Daily Telegraph, The Guardian and The Independent, Bora’s collection also attracted the eye of Domenico Dolce and Stefano Gabanna who purchased pieces to use as inspiration.</p>
<p>With confidence in Bora assured the ARG group awarded him sponsorship enabling him to make his debut off-schedule show at London Fashion Week in February 2003. A resounding success his debut was named ‘one of the top five shows’ by The Guardian and subsequently led Aksu to receive the New Generation Award placing him on the official London Fashion Week schedule the very next season. In total four consecutive New Generation Awards were given to Bora who remains on the official London Fashion Week schedule.</p>
<span class="cp-load-after-post"></span><div class="post-views post-122624 entry-meta">
		
		<span class="post-views-label">Haber Okunma Sayısı: </span>
		<span class="post-views-count">83</span>
		</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122624" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=London%20Fashion%20week%20welcomes%20the%20%E2%80%98Turkish%20breeze%E2%80%99 http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F18%2Flondon-fashion-week-welcomes-the-turkish-breeze%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122624" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122624" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122624" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122624" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-122624" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    </div>

    <!-- .wp-link-pages -->

    
    <footer class="clearfix">
            </footer>
    
</div><!--entry-box-->            <div class="tag-box">
            <span>Tagged with:</span>
            <a href="http://www.londragazete.com/tag/breeze/" rel="tag">breeze</a> <a href="http://www.londragazete.com/tag/fashion/" rel="tag">fashion</a> <a href="http://www.londragazete.com/tag/london/" rel="tag">london</a> <a href="http://www.londragazete.com/tag/turkish/" rel="tag">turkish</a> <a href="http://www.londragazete.com/tag/week/" rel="tag">week</a> <a href="http://www.londragazete.com/tag/welcomes/" rel="tag">welcomes</a>        </div><!--tag-box-->
    
    
    
    ﻿	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum b&#305;rak <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/#respond" style="display:none;"><span class="title-text">Cancel</span></a></small></h3>			<form action="http://www.londragazete.com/www/wordpress/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Eposta adresiniz yayınlanmayacaktır. Zorunlu hücreler aşağıda belirtilmiştir. </span><p class="textarea-block">
        <label class="required" for="comment_message">Yorumunuz <span>(zorunlu):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >&#304;sim <span>(zorunlu):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Em\posta <span>(zorunlu):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Web sitesi</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="G&#246;nder" /> <input type='hidden' name='comment_post_ID' value='122624' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="38728e538e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="61"/></p>			</form>
			</div><!-- #respond -->
	
    <div style="height:300px;">
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Benzer haberler</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-114446" data-post-type="none" ><a href="http://www.londragazete.com/2017/06/12/turkish-language-graduates-are-handed-their-diplomas-in-london/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/Londra_SE8_H3P1-1-150x150.jpg" alt="Turkish language graduates are handed their diplomas in London" width="150" height="150" /></a><small class="wp_rp_publish_date">12 Haziran 2017</small> <a href="http://www.londragazete.com/2017/06/12/turkish-language-graduates-are-handed-their-diplomas-in-london/" class="wp_rp_title">Turkish language graduates are handed their diplomas in London</a></li><li data-position="1" data-poid="in-114968" data-post-type="none" ><a href="http://www.londragazete.com/2017/06/16/taste-of-london-turkish-stall-awaits-your-mark/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/h1p1-6-150x150.jpg" alt="Taste of London: Turkish stall awaits your mark!" width="150" height="150" /></a><small class="wp_rp_publish_date">16 Haziran 2017</small> <a href="http://www.londragazete.com/2017/06/16/taste-of-london-turkish-stall-awaits-your-mark/" class="wp_rp_title">Taste of London: Turkish stall awaits your mark!</a></li><li data-position="2" data-poid="in-113454" data-post-type="none" ><a href="http://www.londragazete.com/2017/06/05/ankara-agreement-visa-holders-met-on-hyde-park/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/H2P3-150x150.jpg" alt="Ankara Agreement visa holders met on Hyde Park" width="150" height="150" /></a><small class="wp_rp_publish_date">5 Haziran 2017</small> <a href="http://www.londragazete.com/2017/06/05/ankara-agreement-visa-holders-met-on-hyde-park/" class="wp_rp_title">Ankara Agreement visa holders met on Hyde Park</a></li><li data-position="3" data-poid="in-118706" data-post-type="none" ><a href="http://www.londragazete.com/2017/07/15/famous-turkish-actress-set-to-come-london/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/07/H1P1-5-150x150.jpg" alt="Famous Turkish actress set to come London" width="150" height="150" /></a><small class="wp_rp_publish_date">15 Temmuz 2017</small> <a href="http://www.londragazete.com/2017/07/15/famous-turkish-actress-set-to-come-london/" class="wp_rp_title">Famous Turkish actress set to come London</a></li></ul></div></div>
</div>
    </div>
    <!-- main-col -->

    <div class="sidebar">
	<div style="height:260px;"><div class="g g-5"><div class="g-single a-3"><a class="gofollow" data-track="Myw1LDEsNjA=" href="https://goo.gl/forms/6x9QTbtUiB0oFJmF2" target="_blank"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/heyprint-web-reklam2.gif" /></a></div></div></div>
        <div id="kopa_widget_entry_list-6" class="widget kp-video-widget"><h3 class="widget-title">Londra Gazete&#8217;de bugün</h3>            
            <ul class="clearfix">

            
                <li>
                    <article class="entry-item">
                        <header>
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/">Sterlindeki düşüş İngiltere&#8217;ye gelen turist sayısını artırdı</a></h4>
                            <span class="entry-date">&mdash; 19 Ağustos 2017</span>
                        </header>
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>

                                                            </div>
                                            </article>
                </li>

            
            </ul>

        
        </div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/08/18/londrada-ogrenciler-a-level-sinav-sonuclarini-kutladi/" title="Permalink to Londra&#8217;da öğrenciler &#8220;A-Level&#8221; sınav sonuçlarını kutladı" rel="bookmark">Londra&#8217;da öğrenciler &#8220;A-Level&#8221; sınav sonuçlarını kutladı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/" title="Permalink to Free Shop’lara alışveriş sınırı geldi" rel="bookmark">Free Shop’lara alışveriş sınırı geldi</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/08/18/haringey-a-levellarda-ulusal-basari-kaydetti/" title="Permalink to Haringey A Level’larda ulusal başarı kaydetti" rel="bookmark">Haringey A Level’larda ulusal başarı kaydetti</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/08/18/etek-altindan-fotograf-cekmek-suc-sayilabilir/" title="Permalink to Etek altından fotoğraf çekmek suç sayılabilir" rel="bookmark">Etek altından fotoğraf çekmek suç sayılabilir</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/08/18/barcelonadaki-saldirida-yaralananlar-arasinda-bir-turk-vatandasi-da-var/" title="Permalink to Barcelona&#8217;daki saldırıda yaralananlar arasında bir Türk vatandaşı da var" rel="bookmark">Barcelona&#8217;daki saldırıda yaralananlar arasında bir Türk vatandaşı da var</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="execphp-13" class="widget widget_execphp"><h3 class="widget-title">Bu haftanın eGazetesi</h3>			<div class="execphpwidget"><p style="text-align: center;"><a href="http://www.londragazete.com/issues/issues-859/"><img class="aligncenter size-medium wp-image-6195" alt="Bu haftaki kapak" src="http://www.londragazete.com/issues/issues-859/pages/kapak.jpg" width="260" height="325" /></a></p>
<p style="text-align: center;"><strong>17 Ağustos 2017 Perşembe</strong><br>
Sayı 859<br><center><a href="/?page_id=12621">Gazete kapak arşivi</a></center></p></div>
		</div><div id="dsgnwrks_google_top_posts_widgets-9" class="widget google_top_posts"><h3 class="widget-title">EN ÇOK OKUNANLAR</h3>
<!-- using transient - gtc-93350afca261b1b14f0261a74c38846a3 -->
<ol class="gtc-list"><li><a class="gtc-link" href="/2017/08/18/trilyonluk-evi-2-sterline-satti/">Trilyonluk evi 2 sterline sattı -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/08/17/ananasin-icinden-yilan-cikti/">Ananasın içinden yılan çıktı -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/08/17/ingiltereden-ab-vizesine-yesil-isik/">İngiltere'den AB vizesine yeşil ışık -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/08/17/barcelonada-turk-restoranina-saldiri/">Barcelona’da Türk restoranına saldırı! -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/08/16/cocuk-bakicisi-arayan-aile-100-000-pound-maas-verecek/">Çocuk bakıcısı arayan aile 100.000 pound maaş verecek -Londra Gazete</a></li></ol>
<!-- using transient - gtc-93350afca261b1b14f0261a74c38846a3 -->
</div>
    </div>
    <!-- sidebar -->

    <div class="clear"></div>

</div>
<!-- wrapper -->
    <div class="widget-area-5">
        <ul class="wrapper clearfix">
            <li class="widget-area-6">
                <div id="kopa_widget_articles_list-4" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">İNGİLTERE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/378245.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/">Sterlindeki düşüş İngiltere&#8217;ye gelen turist sayısını artırdı</a></h4>
                            <span class="entry-date">&mdash; 19 Ağustos 2017</span>
                            <p>İngiltere&#8217;ye haziran ayında gelen turistlerin sayısı bir önceki yılın aynı ayına kıyasla yüzde 7 artarak 3,5 milyon seviyesine ulaştı.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122718" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Sterlindeki%20d%C3%BC%C5%9F%C3%BC%C5%9F%20%C4%B0ngiltere%27ye%20gelen%20turist%20say%C4%B1s%C4%B1n%C4%B1%20art%C4%B1rd%C4%B1 http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F19%2Fsterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122718" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122718" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122718" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122718" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-122718" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/08/19/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-6 -->
            <li class="widget-area-7">
                <div id="kopa_widget_articles_list-5" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Kıbrıs</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/ww.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/ww.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/ww.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/ww.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/">“14 Ağustos 1974 gecesi yaşananlar insanlık dışı bir vahşet”</a></h4>
                            <span class="entry-date">&mdash; 18 Ağustos 2017</span>
                            <p>KKTC Cumhurbaşkanı Mustafa Akıncı, 14 Ağustos 1974 gecesi yaşananların insanlık dışı bir vahşet olduğunu ancak bunun gerekçesinin sadece milliyetçilik olarak gösterilmesinin doğru olmayacağını ifade etti. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122456" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%E2%80%9C14%20A%C4%9Fustos%201974%20gecesi%20ya%C5%9Fananlar%20insanl%C4%B1k%20d%C4%B1%C5%9F%C4%B1%20bir%20vah%C5%9Fet%E2%80%9D http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F18%2F14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122456" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122456" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122456" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122456" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-122456" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/08/18/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-7 -->
            <li class="widget-area-8">
                <div id="kopa_widget_articles_list-6" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TÜRKİYE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/"><img width="300" height="277" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/freeshop-sınırlama2.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/">Free Shop’lara alışveriş sınırı geldi</a></h4>
                            <span class="entry-date">&mdash; 18 Ağustos 2017</span>
                            <p>Resmi Gazete’de yayınlanan karar ile Gümrük ve Ticaret Bakanlığı’na bağlı bulunan gümrüksüz satış mağazalarının yönetmeliği değişti. Yeni yönetmelik, Free Shop (Duty Free) mağazalarını, gemilere satış mağazalarını ve uçakta satış mağazalarını kapsayacak. Türkiye’de Bakanlık kararı ile 8 Ağustos 2017 Salı günü yayınlanan Resmi Gazete de ki yeni yönetmeliğe göre gümrüksüz satış mağazalarından Türkiye’ye giderken en fazla&#8230;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122675" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Free%20Shop%E2%80%99lara%20al%C4%B1%C5%9Fveri%C5%9F%20s%C4%B1n%C4%B1r%C4%B1%20geldi http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F18%2Ffree-shoplara-alisveris-siniri-geldi%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122675" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122675" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122675" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122675" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-122675" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/08/18/free-shoplara-alisveris-siniri-geldi/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-8 -->
            <li class="widget-area-9">
                <div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TİCARİ</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/1-2.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/1-2.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/1-2.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/1-2.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/">Euromed kanser hastaları için ‘ücretsiz taşıyacak’</a></h4>
                            <span class="entry-date">&mdash; 17 Ağustos 2017</span>
                            <p>ULUSLARARASI taşımacılıkta öncü firma Euromed, Kıbrıs’ta bulunan Kanser Hastalarına Yardım Derneği’ne destek için İngiltere’den KKTC’ye gönderilecek yardımları ücretsiz taşıyacak.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122459" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Euromed%20kanser%20hastalar%C4%B1%20i%C3%A7in%20%E2%80%98%C3%BCcretsiz%20ta%C5%9F%C4%B1yacak%E2%80%99 http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F17%2Feuromed-kanser-hastalari-icin-ucretsiz-tasiyacak%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122459" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122459" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122459" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122459" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-122459" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/08/17/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-9 -->
            <li class="widget-area-10">
                <div id="kopa_widget_articles_list-8" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Toplum</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/"><img width="300" height="277" src="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/29-bigben.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/29-bigben.jpg?resize=300%2C277 300w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/29-bigben.jpg?zoom=2&amp;resize=300%2C277 600w, https://i0.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/29-bigben.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/">İngiltere’de yaşayan toplumumuz ‘Ankara Anlaşması’ hakkında ne düşünüyor?</a></h4>
                            <span class="entry-date">&mdash; 18 Ağustos 2017</span>
                            <p>Merak ettik ve toplumundan gelen, İngiltere’de yaşayan insanlarımıza “Ankara Anlaşması hakkında ne düşünüyorsunuz?” diye sorduk.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122482" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=%C4%B0ngiltere%E2%80%99de%20ya%C5%9Fayan%20toplumumuz%20%E2%80%98Ankara%20Anla%C5%9Fmas%C4%B1%E2%80%99%20hakk%C4%B1nda%20ne%20d%C3%BC%C5%9F%C3%BCn%C3%BCyor%3F http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F18%2Fingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122482" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122482" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122482" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122482" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-122482" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/08/18/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-10 -->
        </ul>
        <!-- wrapper -->
    </div>
    <!-- widget-area-5 -->



    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                                <div class="footer-logo pull-left"><a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/02/logo-trans-tiny.png" alt="Londra Gazete"></a></div>
                
                <ul id="footer-menu" class="clearfix"><li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3384"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3380"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-95524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95524"><a href="http://www.londragazete.com/category/dunya/">Dünya</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.londragazete.com/category/ticari/">Ticari</a></li>
<li id="menu-item-100141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100141"><a href="http://www.londragazete.com/category/saglik-yasam/">Sağlık &#038; Yaşam</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3382"><a href="http://www.londragazete.com/category/spor/">Spor</a></li>
<li id="menu-item-3390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3390"><a title="Künye / About Us" href="http://www.londragazete.com/sample-page/">Künye / About Us</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                            <div id="text-7" class="widget widget_text">			<div class="textwidget"><p><b>Londra Gazete Ltd</b><br />
177 Green Lanes<br />
Palmers Green<br />
London<br />
N13 4UR</p>
</div>
		</div>                        </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                            <div id="text-16" class="widget widget_text">			<div class="textwidget">Tel: +44 (20) 8889 5025
news@londragazete.com</div>
		</div>                        </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                    <div id="text-11" class="widget widget_text">			<div class="textwidget"><A href="http://londragazete.com/www/wordpress/wp-admin/">Yazar girişi</a></div>
		</div>                </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>Londra Gazete © 2001-2017. All Rights Reserved.</p>
<span class="cp-load-after-post"></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-122624" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=London%20Fashion%20week%20welcomes%20the%20%E2%80%98Turkish%20breeze%E2%80%99 http%3A%2F%2Fwww.londragazete.com%2F2017%2F08%2F18%2Flondon-fashion-week-welcomes-the-turkish-breeze%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-122624" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-122624" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-122624" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-122624" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-122624" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
</footer>
<!-- kp-page-footer -->

	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1503115680 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1503115680 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="blank-cp_id_ed96b" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/assets/demos/blank/blank.min.css" type="text/css" media="all" /><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style type="text/css">.cp-info-bar.content-5997b9a0d4e6f .cp-ifb-toggle-btn {
					font-family: sans-serif
				}.cp-info-bar.content-5997b9a0d4e6f .cp-info-bar-body-overlay {
							background: rgba(237,237,168,0.5);
						}.cp-info-bar.content-5997b9a0d4e6f .cp-info-bar-body {
					    background: rgba(237,237,168,0.5);
					}.cp-info-bar.content-5997b9a0d4e6f .cp-ib-container {
					width: 1070px;
			}</style><style class="cp-toggle-btn" type="text/css">.cp-info-bar.content-5997b9a0d4e6f .cp-btn-flat.cp-ifb-toggle-btn{
		 font-size: 12px;
		 border-radius:0px;
		 border-width:0px;
		 border-color:rgb(0, 0, 0);
		 padding-left:15px;
		 padding-right:15px;
		 padding-top:10px;
		 padding-bottom:10px;
		 border-color:rgb(0, 0, 0);
		  } .cp-info-bar.content-5997b9a0d4e6f .cp-btn-flat.cp-ifb-toggle-btn{ background: rgb(0, 0, 0)!important; color:rgb(255, 255, 255); } .cp-info-bar.content-5997b9a0d4e6f  .cp-btn-flat.cp-ifb-toggle-btn:hover { background: rgb(0, 0, 0)!important; } </style><style class="cp-ifb-second_submit" type="text/css"></style>
		<input type="hidden" id="cp-push-down-support" value="">
		<input type="hidden" id="cp-top-offset-container" value="">

        <div id="cp-cp_id_ed96b" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="cp-info-bar-shadow cp-info-bar cp-blank-info-bar cp-info-bar-container cp-ib-onload cp-clear cp-pos-top content-5997b9a0d4e6f cp_id_ed96b  cp_id_ed96b global_info_bar_container ib-fixed  smile-animated smile-slideInDown  " style="min-height:30px;" data-push-down="1" data-animate-push-page="1" data-class="content-5997b9a0d4e6f" data-closed-cookie-time="0" data-conversion-cookie-time="0" data-info_bar-id="cp_id_ed96b" data-info_bar-style="cp_id_ed96b" data-entry-animation="smile-slideInDown" data-exit-animation="smile-slideOutUp" data-option="smile_info_bar_styles"  data-hide-on-devices="tablet|mobile"  data-custom-class=" cp_id_ed96b" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/London" data-timezonename=""  data-onload-delay="5" data-onscroll-value="" data-exit-intent="disabled" data-dev-mode="disabled" data-tz-offset="1" data-toggle=""    >

            <div class="cp-info-bar-wrapper cp-clear">
                <div class="cp-info-bar-body-overlay"></div>
                <div class="cp-flex cp-info-bar-body ib-close-outside" style="min-height:30px;" data-height=''>
		    		<div class="cp-flex cp-ib-container">

				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="233b5783dd">

        
        <div class="cp-content-container">
                <a href="http://www.londragazete.com/2017/05/05/new-president-reklam/" target="_blank"><img src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/NPH-Banner-2.jpg" /></a>        </div>
       		    </div><!-- cp-ib-container -->
			    			</div><!-- cp-info-bar-body -->

			
		</div>
		<!--toggle button-->
								        <div class="ib-close  ib-img-close  cp-adjacent-right" style=" width:22px;"><img src="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/functions/config/img/cross.png" class="ib-img-default"  ></div>
		    
		    	    </div>
	    	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1503115681 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <link rel="stylesheet" id="blank-cp_id_f20f5" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/demos/blank/blank.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style type="text/css" id=""></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5997b9a10d516 .cp-slidein-body-overlay {
							background: rgb(255, 255, 255);
						}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5997b9a10d516 .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5997b9a10d516  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } .slidein-overlay.content-5997b9a10d516 .cp-btn-flat.cp-slide-edit-btn {
								font-family: inherit;
								font-size: 12px;
								border-radius:0px;
								border-width:0px;
								border-color:rgb(0, 0, 0);
								padding-left:15px;
								padding-right:15px;
								padding-top:10px;
								padding-bottom:10px;
								border-color:rgb(0, 0, 0);
							}</style><div data-class-id="content-5997b9a10d516" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="si-onload overlay-show cp-cp_id_f20f5 cp-slidein-global" data-overlay-class="overlay-zoomin" data-onload-delay="10.1" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_f20f5"  data-slidein-style="cp_id_f20f5"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_f20f5 cp-slidein-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="tablet|mobile"    ></div>
		<div class="cp-slidein-popup-container cp_id_f20f5 cp-blank-container">
			<div class="slidein-overlay  global_slidein_container  cp-slide-without-toggle content-5997b9a10d516    " data-placeholder-font="" data-class="content-5997b9a10d516"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_f20f5"  data-slidein-style="cp_id_f20f5"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_f20f5 cp-slidein-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/London" data-timezonename="" data-timezoneformat="none" data-placeholder-color="" data-image-position=""    data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"      >
				<div class="cp-slidein slidein-bottom-right" style="max-width:1050px;">
					<div class="cp-animate-container "  data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"  data-exit-animation="smile-slideOutDown">
						<div class="cp-slidein-content" id="slide-in-animate-cp_id_f20f5" style="box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;">
							<div class="cp-slidein-body cp-blank  " style="">
							  <div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
			<!-- BEFORE CONTENTS -->
        <div class="cp-row">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
				<a href="http://www.euromed-uk.com/"><img height:="%100" img="" max-width:="%100" src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/Euromed.jpg" /></a>			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="233b5783dd">

							</div><!-- .cp-slidein-body -->
							</div><!-- .cp-slidein-content -->

															<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
									<div class="cp-form-after-submit">
										<div class ="cp-form-processing" style="">
											<div class="smile-absolute-loader" style="visibility: visible;">
												<div class="smile-loader">
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
												</div>
											</div>
										</div>
										<div class ="cp-msg-on-submit"></div>
									</div>
								</div>
							
														<div class="slidein-overlay-close cp-text-close cp-inside-close cp-adjacent-right" style="width: auto">
																<span style="color:#dd3333; font-family:Montserrat">Kapat</span>															</div>
														</div><!-- .cp-animate-container -->
										</div><!-- .cp-slidein -->



					 

					
		</div><!-- .slidein-overlay -->
	</div><!-- .cp-slidein-popup-container -->
	<link rel="stylesheet" id="blank-cp_id_516e6" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/demos/blank/blank.min.css" type="text/css" media="all" /><!-- slide_in Shortcode --><style type="text/css" id=""></style><link rel='stylesheet' type='text/css' id='cp-google-fonts' href='https://fonts.googleapis.com/css?family=Bitter|Lato|Libre+Baskerville|Montserrat|Neuton|Open+Sans|Pacifico|Raleway|Roboto|Sacramento|Varela+Round|Lato|Open Sans|Libre Baskerville|Montserrat|Neuton|Raleway|Roboto|Sacramento|Varela Round|Pacifico|Bitter'><style class="cp-slidebg-color" type="text/css">.slidein-overlay.content-5997b9a10ddd4 .cp-slidein-body-overlay {
							background: rgb(255, 255, 255);
						}</style><style class="cp-slidebtn-submit" type="text/css">.slidein-overlay.content-5997b9a10ddd4 .cp-btn-flat.cp-slide-edit-btn{ background: rgb(0, 0, 0)!important;;; color:rgb(255, 255, 255); } .slidein-overlay.content-5997b9a10ddd4  .cp-btn-flat.cp-slide-edit-btn:hover { background: rgb(0, 0, 0)!important; } .slidein-overlay.content-5997b9a10ddd4 .cp-btn-flat.cp-slide-edit-btn {
								font-family: inherit;
								font-size: 12px;
								border-radius:0px;
								border-width:0px;
								border-color:rgb(0, 0, 0);
								padding-left:15px;
								padding-right:15px;
								padding-top:10px;
								padding-bottom:10px;
								border-color:rgb(0, 0, 0);
							}</style><div data-class-id="content-5997b9a10ddd4" data-referrer-domain="" data-referrer-check="hide" data-after-content-value="50" class="si-onload overlay-show cp-cp_id_516e6 cp-slidein-global" data-overlay-class="overlay-zoomin" data-onload-delay="10.1" data-onscroll-value="" data-exit-intent="disabled"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_516e6"  data-slidein-style="cp_id_516e6"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_516e6 cp-slidein-global" data-load-on-refresh="enabled" data-dev-mode="disabled"   data-hide-on-devices="desktop"    ></div>
		<div class="cp-slidein-popup-container cp_id_516e6 cp-blank-container">
			<div class="slidein-overlay  global_slidein_container  cp-slide-without-toggle content-5997b9a10ddd4    " data-placeholder-font="" data-class="content-5997b9a10ddd4"  data-closed-cookie-time="1" data-conversion-cookie-time="1"  data-slidein-id="cp_id_516e6"  data-slidein-style="cp_id_516e6"  data-option="smile_slide_in_styles"  data-custom-class="cp-cp_id_516e6 cp-slidein-global" data-load-on-refresh="enabled"  data-scheduled="false"  data-timezone="Europe/London" data-timezonename="" data-timezoneformat="none" data-placeholder-color="" data-image-position=""    data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"      >
				<div class="cp-slidein slidein-bottom-right" style="max-width:350px;">
					<div class="cp-animate-container "  data-overlay-animation = "smile-slideInUp"  data-disable-animationwidth="768"  data-exit-animation="smile-slideOutDown">
						<div class="cp-slidein-content" id="slide-in-animate-cp_id_516e6" style="box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-webkit-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);-moz-box-shadow:0px 0px 10px 0px rgba(86,86,131,0.6);border-radius: 0px;-moz-border-radius: 0px;-webkit-border-radius: 0px;border-style: solid;border-color: rgb(255,255, 255);border-width:  px;border-width:0px;;">
							<div class="cp-slidein-body cp-blank  " style="">
							  <div class="cp-slidein-body-overlay cp_cs_overlay" style=";"></div>
			<!-- BEFORE CONTENTS -->
        <div class="cp-row">
        	<div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 cp-text-container">
				<a href="http://www.euromed-uk.com/"><img height:="%100" img="" max-width:="%100" src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/euromed-mob.jpg" /></a>			</div>
		</div>
		<!-- AFTER CONTENTS -->
				<input type="hidden" class="cp-impress-nonce" name="cp-impress-nonce" value="233b5783dd">

							</div><!-- .cp-slidein-body -->
							</div><!-- .cp-slidein-content -->

															<div class="cp-form-processing-wrap" style="border-radius: 0px 0px 0px 0px;-moz-border-radius: 0px 0px 0px 0px;-webkit-border-radius: 0px 0px 0px 0px;;">
									<div class="cp-form-after-submit">
										<div class ="cp-form-processing" style="">
											<div class="smile-absolute-loader" style="visibility: visible;">
												<div class="smile-loader">
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
													<div class="smile-loading-bar"></div>
												</div>
											</div>
										</div>
										<div class ="cp-msg-on-submit"></div>
									</div>
								</div>
							
														<div class="slidein-overlay-close cp-text-close cp-inside-close cp-adjacent-right" style="width: auto">
																<span style="color:#dd3333; font-family:Montserrat">Kapat</span>															</div>
														</div><!-- .cp-animate-container -->
										</div><!-- .cp-slidein -->



					 

					
		</div><!-- .slidein-overlay -->
	</div><!-- .cp-slidein-popup-container -->
	<input type="hidden" id="wpfh_folder" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press">
		  <input type="hidden" id="wpfh_ajax_url" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/ajax.php">	<input type="hidden" id="wpfh_user_logged_in" value="0"><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="3b748321ab" /><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-45388512-1'], ['_trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.0';
	window._wp_rp_post_id = '3093';
	window._wp_rp_num_rel_posts = '4';
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.londragazete.com\/2017\/08\/18\/london-fashion-week-welcomes-the-turkish-breeze\/":122624,"http:\/\/www.londragazete.com\/2017\/08\/19\/sterlindeki-dusus-ingiltereye-giden-turist-sayisini-artirdi\/":122718,"http:\/\/www.londragazete.com\/2017\/08\/18\/14-agustos-1974-gecesi-yasananlar-insanlik-disi-bir-vahset\/":122456,"http:\/\/www.londragazete.com\/2017\/08\/18\/free-shoplara-alisveris-siniri-geldi\/":122675,"http:\/\/www.londragazete.com\/2017\/08\/17\/euromed-kanser-hastalari-icin-ucretsiz-tasiyacak\/":122459,"http:\/\/www.londragazete.com\/2017\/08\/18\/ingilterede-yasayan-toplumumuz-ankara-anlasmasi-hakkinda-ne-dusunuyor\/":122482};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/08/18/london-fashion-week-welcomes-the-turkish-breeze/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
		<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='basecss-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='bsf-core-frosty-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/admin/bsf-core/assets/css/frosty.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201733'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"180","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.londragazete.com\/2017\/08\/18\/london-fashion-week-welcomes-the-turkish-breeze\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/assets/js/idle-timer.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/info_bar/assets/js/info_bar.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/assets/js/mdetect.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/admin/bsf-core/assets/js/frosty.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var smile_ajax = {"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/assets/js/slide_in.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/convertplug/modules/slide_in/../../admin/assets/js/perfect-scrollbar.jquery.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","rm_nonce_field":"98dfc3979a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","post_obj":{"id":"","f":"","is_home":false,"page_id":122624,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.4.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Eu Cookie Law 2.10 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Bu siteyi kullanarak çerez kullanımını kabul etmiş bulunuyorsunuz / By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">Detay / details</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Kabul / Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Bu internet sitesi, size en iyi hizmeti sunabilmek için çerezler kullanır. Ayarlarınızı değiştirmeden bu siteyi kullanmaya devam eder ya da aşağıdaki "Kabul" bağlantısına basarsanız bunu kabul etmiş bulunursunuz.
<br><br>
This website uses cookies to give you the best service possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Kapat / Close</a></p></div></div></body>

</html>