<!DOCTYPE html>
<html lang="tr-TR">
<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter44862442 = new Ya.Metrika({
                    id:44862442,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/44862442" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->
<head>
    <meta charset="UTF-8">                   
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta property="fb:admins" content="277701111" />
    <title>Başkonsolos’tan ‘Ankara Anlaşması’ için açıklama -Londra Gazete</title>     
    <link rel="profile" href="http://gmpg.org/xfn/11">           
    <link rel="pingback" href="http://www.londragazete.com/www/wordpress/xmlrpc.php">
    
           
        <link rel="shortcut icon" type="image/x-icon"  href="http://londragazete.com/www/wordpress/wp-content/uploads/2013/11/favicon-up.png">
        
    
    
    
    
    <!-- Le HTML5 shim, for IE6-8 support of HTML5 elements -->

    <!--[if lt IE 9]>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/html5shiv.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/respond.min.js"></script>
        <script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
        <script src="http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE_IE678.js"></script>
    <![endif]-->
    
    
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/" />
<link rel="publisher" href="http://plus.google.com/+LondraGazete2001"/>
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Devam eden Brexit sürecinin hakkında birçok söylenti çıkmasına neden olan Ankara Anlaşması konusunda, Başkonsolosluktan bir açıklama geldi. Konu ile ilgili iki ülke arasında ki temasların devam ettiğini belirten Başkonsolos Çınar Ergin şunları söyledi: “Ankara anlaşması, İngiltere’de kendi işini kurmak isteyen vatandaşlarımıza önemli imkanlar sağlıyor. Birleşik Krallığın Avrupa Birliği’nden ayrılma kararından sonra, Ankara Anlaşması’nın akıbeti ile..." />
<meta name="twitter:title" content="Başkonsolos’tan ‘Ankara Anlaşması’ için açıklama -" />
<meta name="twitter:site" content="@LondraGazete" />
<meta name="twitter:image" content="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/IMG_2436.jpg?fit=567%2C480" />
<meta name="twitter:creator" content="@LondraGazete" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.londragazete.com\/","name":"Londra Gazete","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.londragazete.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; beslemesi" href="http://www.londragazete.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; yorum beslemesi" href="http://www.londragazete.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Londra Gazete &raquo; Başkonsolos’tan ‘Ankara Anlaşması’ için açıklama yorum beslemesi" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.6 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-45388512-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-45388512-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='dashicons-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/css/dashicons.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='post-views-counter-frontend-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/post-views-counter/css/frontend.css?ver=1.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-bootstrap-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/bootstrap.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-icoMoon-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/icoMoon.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-superfish-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/superfish.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-flexlisder-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/flexslider.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-prettyPhoto-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/prettyPhoto.css' type='text/css' media='screen' />
<link rel='stylesheet' id='kopa-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-extra-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/extra.css' type='text/css' media='all' />
<link rel='stylesheet' id='kopa-responsive-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='Google-Font-Open+Sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic&#038;subset=latin&#038;ver=4.7.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.londragazete.com/www/wordpress/wp-content/tablepress-combined.min.css?ver=4' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.2' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='otw-shortcode-general_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget/include/otw_components/otw_shortcode/css/general_foundicons.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-social_foundicons-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget/include/otw_components/otw_shortcode/css/social_foundicons.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='otw-shortcode-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/info-boxes-shortcode-and-widget/include/otw_components/otw_shortcode/css/otw_shortcode.css?ver=4.7.8' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel-ie8fix.css?ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='social-logos-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-style-custom-css'  href='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/obits.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfh-tabs-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/tabs.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpfhmodal-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/wpfh.modal.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-colorbox-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/colorbox/colorbox.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/themes/overcast/jquery-ui.min.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-datepicker-css-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/css/jquery.datetime.css?ver=4.7.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_front_variable = {"ajax":{"url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"},"template":{"post_id":134532}};
var slide_in = {"demo_dir":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-content\/plugins\/convertplug\/modules\/slide_in\/assets\/demos"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.londragazete.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.colorbox.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.validate.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Kapat","currentText":"Bug\u00fcn","monthNames":["Ocak","\u015eubat","Mart","Nisan","May\u0131s","Haziran","Temmuz","A\u011fustos","Eyl\u00fcl","Ekim","Kas\u0131m","Aral\u0131k"],"monthNamesShort":["Oca","\u015eub","Mar","Nis","May","Haz","Tem","A\u011fu","Eyl","Eki","Kas","Ara"],"nextText":"Sonraki","prevText":"\u00d6nceki","dayNames":["Pazar","Pazartesi","Sal\u0131","\u00c7ar\u015famba","Per\u015fembe","Cuma","Cumartesi"],"dayNamesShort":["Paz","Pts","Sal","\u00c7ar","Per","Cum","Cts"],"dayNamesMin":["P","P","S","\u00c7","P","C","C"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.print.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.datetime.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/adminmenu.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/jquery.cookie.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/facebook.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/wpfh.modal.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpfh_object = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","async_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/async-upload.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/js/scripts.js?ver=4.7.8'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/build/spin.min.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/build/jquery.spin.min.js?ver=1.3'></script>
<link rel='https://api.w.org/' href='http://www.londragazete.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.londragazete.com/www/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.londragazete.com/www/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.8" />
<link rel='shortlink' href='https://wp.me/p8d9QX-yZS' />
<link rel="alternate" type="application/json+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F14%2Fbaskonsolostan-ankara-anlasmasi-icin-aciklama%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.londragazete.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F14%2Fbaskonsolostan-ankara-anlasmasi-icin-aciklama%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:1px 1px 1px 1px; }
	.g-2 { margin:1px 1px 1px 1px; }
	.g-3 { margin:1px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "http://www.londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '134532';
	window._wp_rp_num_rel_posts = '4';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Ba%C5%9Fkonsolos%E2%80%99tan+%E2%80%98Ankara+Anla%C5%9Fmas%C4%B1%E2%80%99+i%C3%A7in+a%C3%A7%C4%B1klama';
	window._wp_rp_post_tags = ['ankara+antla%3Fmas%3F', 'ba%3Fkonsolosluk', 'a%C3%A7%3Fklama', 'ankara+anla%3Fmas%3F', 'toplum+haberleri', 'de', 'alt', 'eden', 'il', 'ama', 've', 'bu', 'nar', '9', 'biz', 'ki', 'ey', 'ankara', 'da', 'alma'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="http://www.londragazete.com/www/wordpress/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical.css?version=3.6.4" />
<style type="text/css">
.related_post_title {
}
ul.related_post {
}
ul.related_post li {
height: 75px;
}
ul.related_post li a {
font-weight: bold;
}
ul.related_post li img {
}</style>
	<link rel="alternate" type="application/rss+xml" title="Londra Gazete - Vefat ilanları" href="http://www.londragazete.com/www/wordpress/feed/vefatlar-xml/" />
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style>
        .logo-image{
            margin-top:px;
            margin-left:21px;
            margin-right:px;
            margin-bottom:px;
        } 
    </style><style>
        .home-slider .flex-control-paging li a.flex-active {
            background: #91161c;
        }

        .navy-button,
        .border-button:hover,
        .kp-dropcap,
        .kp-dropcap.color,
        #header-top,
        #main-menu li ul,
        #toggle-view-menu > li,
        .search-box .search-form .search-submit,
        .newsletter-form .submit,
        .accordion-title span,
        .tag-box a:hover,
        .kopa-related-post h3,
        #comments h3,
        #respond h3,
        #contact-box h3,
        #comments-form #submit-comment,
        #contact-form #submit-contact,
        .kp-gallery-carousel .flex-prev:hover,
        .kp-gallery-carousel .flex-next:hover {
            background-color: #91161c;
        }

        .navy-button,
        .border-button:hover,
        #responsive-menu,
        .newsletter-form .submit,
        .newsletter-form .email:focus,
        #comments-form #comment_name:focus,
        #comments-form #comment_email:focus,
        #comments-form #comment_url:focus,
        #comments-form #comment_message:focus,
        #contact-form #contact_name:focus,
        #contact-form #contact_email:focus,
        #contact-form #contact_url:focus,
        #contact-form #contact_message:focus {
            border-color: #91161c;
        }

        .t-bottom-sidebar,
        .list-container-3 ul li.active a, 
        .list-container-3 ul li:hover a {
            border-top-color: #91161c;
        }

        blockquote {
            border-left-color: #91161c;
        }

        .entry-date,
        .widget-title,
        .more-link,
        h1, h2, h3, h4, h5, h6,
        a:hover, h1 a:hover, h2 a:hover, h3 a:hover, h4 a:hover, h5 a:hover, h6 a:hover,
        .kp-headline dd a:hover,
        .social-link li a:hover,
        .home-slider .entry-categories a:hover,
        .home-slider .flex-caption h2 a:hover,
        .kp-gallery-slider .slides li h4 a:hover,
        .b-bottom-sidebar .widget a:hover,
        #toggle-view li h3:hover,
        .about-author .social-link li a:hover,
        .kp-headline-title,
        .newsletter-form .submit:hover,
        .breadcrumb .current-page,
        .pagination ul li span.current,
        .entry-box footer p a,
        .author-name,
        #comments .comment-body .date,
        #comments .comment-body .comment-edit-link,
        #comments .comment-body .comment-reply-link:hover,
        .kopa-comment-pagination a:hover,
        .kopa-comment-pagination .current,
        #comments-form label.required span,
        #contact-form label.required span,
        label.error,
        .error-404 .right-col h1,
        .error-404 .right-col a,
        .kopa-pagelink a {
            color: #91161c;
        }      

        .search-box .search-form .search-text {
            background-color: #831419;
        }  
        </style><style>
        body {
            color: #000000;
        }

        #main-content .sidebar .widget .widget-title {
            color: #91161c;
        }

        #main-content .widget .widget-title {
            color: #91161c;
        }

        h1,
        .elements-box h1 {
            color: #91161c;
        }
        h2, 
        .elements-box h2 {
            color: #91161c;
        }
        h3,
        .elements-box h3 {
            color: #91161c;
        }
        h4,
        .elements-box h4 {
            color: #91161c;
        }
        h5,
        .elements-box h5 {
            color: #91161c;
        }
        h6,
        .elements-box h6 {
            color: #91161c;
        }
        </style><style>
         h1, h2, h3, h4, h5, h6 {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
        #main-menu > li > a,
        #main-menu li ul li a,
        #footer-menu li a {
            font-family: 'Open Sans', sans-serif;
        }
        </style><style>
                    body,
                    .tab-container-3 ul li a,
                    #copyright{
                       font-size:14px;
                   }
                   </style><style>
            #main-menu > li > a,
            #main-menu li ul li a {
                font-size: 12px;
            }
        </style><style>
        .flex-control-paging li a,
        .carousel-nav a,
        .kp-video-widget ul li .entry-item .entry-thumb .play-icon,
        .search-box .search-form .search-text,
        .search-box .search-form .search-submit,
        .kp-gallery-slider .play-icon,
        .kp-gallery-carousel .play-icon,
        .kp-dropcap.color {
            behavior: url(http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/PIE.htc);
        }
    </style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
}});
</script>
<!-- /AdRotate JS -->

</head>
    
<body class="post-template-default single single-post postid-134532 single-format-standard sub-page kp-single-standard kp-single-right-sidebar">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="kp-page-header">
    <div id="header-top">
        <div class="wrapper clearfix">
            <nav id="main-nav" class="pull-left">
                <ul id="main-menu" class="menu clearfix"><li id="menu-item-2924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-7003" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003"><a href="http://www.londragazete.com/">Ana sayfa</a></li>
<li id="menu-item-2920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2920"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-2923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-2926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-2925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-95527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527"><a href="http://www.londragazete.com/category/dunya/">Dünya</a></li>
<li id="menu-item-29060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060"><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></li>
<li id="menu-item-98912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912"><a href="http://www.londragazete.com/category/bilim-teknoloji/">Bilim &#038; Teknoloji</a></li>
<li id="menu-item-2922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922"><a href="http://www.londragazete.com/category/spor/">Spor</a>
<ul class="sub-menu">
	<li id="menu-item-3659" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li id="menu-item-3660" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul>
</li>
<li id="menu-item-3410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410"><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></li>
<li id="menu-item-6732" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732"><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></li>
<li id="menu-item-19622" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622"><a href="http://www.londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></li>
</ul><div id="mobile-menu" class="menu-new-main-container"><span>Menu</span><ul id="toggle-view-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2924 clearfix"><h3><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-7003 clearfix"><h3><a href="http://www.londragazete.com/">Ana sayfa</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2920 clearfix"><h3><a href="http://www.londragazete.com/category/toplum/">Toplum</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2923 clearfix"><h3><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2926 clearfix"><h3><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2925 clearfix"><h3><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95527 clearfix"><h3><a href="http://www.londragazete.com/category/dunya/">Dünya</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29060 clearfix"><h3><a href="http://www.londragazete.com/category/kultursanat/">Kültür Sanat</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98912 clearfix"><h3><a href="http://www.londragazete.com/category/bilim-teknoloji/">Bilim &#038; Teknoloji</a></h3></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2922 clearfix"><h3><a href="http://www.londragazete.com/category/spor/">Spor</a></h3>
<span>+</span><div class='clear'></div><div class='menu-panel clearfix'><ul>	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3659"><a href="http://www.londragazete.com/category/spor/spor-roportaj/">Spor röportaj</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3660"><a href="http://www.londragazete.com/category/spor/spor-nostalji/">Spor nostalji</a></li>
</ul></div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3410 clearfix"><h3><a href="http://www.londragazete.com/yazarlar/">Yazarlar</a></h3></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6732 clearfix"><h3><a href="http://www.londragazete.com/vefatlar/">Vefatlar</a></h3></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19622 clearfix"><h3><a href="http://www.londragazete.com/seri-ilanlar/ilanlari-gez/">İlanlar</a></h3></li>
</ul></div>            </nav>
            <!-- main-nav -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-top -->
    <div id="header-middle">
        <div class="wrapper clearfix">
            <div class="logo-image pull-left">
                 
                <a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/05/londonlogo90w.jpg" alt="Londra Gazete"></a>
                            </div>
            <div class="top-banner pull-right">
                <div class="g g-1"><div class="g-single a-15"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Top right -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-1758462148624744"
     data-ad-slot="5035027510"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>            </div>
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-middle -->
    <div id="header-bottom">
        <div class="wrapper clearfix">
            <div class="kp-headline-wrapper pull-left">
                
    <span class="kp-headline-title">Son haberler</span>
    <div class="kp-headline clearfix">                        
        <dl class="ticker-1 clearfix">
                        <dd><a href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/">16 Aralık 2017 - Putin’in zafer ilanı</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/12/16/limasollular-derneginden-yeni-yil-ziyareti/">16 Aralık 2017 - Limasollular Derneği’nden yeni yıl ziyareti</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/12/15/chpli-dikme-hakkindaki-iddialara-cevap-verdi/">15 Aralık 2017 - CHP’li Dikme, hakkındaki iddialara cevap verdi</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/12/15/ogretmenler-gunu-kutlandi-2/">15 Aralık 2017 - Öğretmenler Günü kutlandı</a></dd>
                        <dd><a href="http://www.londragazete.com/2017/12/15/twpade-uzun-donem-hastaliklar-semineri/">15 Aralık 2017 - TWPA’de “uzun dönem hastalıklar” semineri</a></dd>
                    </dl>
    </div>
    <!--ticker-1-->

                        
            </div>
            <!-- kp-headline-wrapper -->
            
            
    <ul class="social-link pull-right clearfix">
                                                                                                                                                                            </ul>

                <!-- social-link -->
            <div class="search-box pull-right clearfix">
                <form action="http://www.londragazete.com" class="search-form clearfix" method="get">
                    <input type="text" onblur="if (this.value == '') this.value = this.defaultValue;" onfocus="if (this.value == this.defaultValue) this.value = '';" value="Arama" name="s" class="search-text">
                    <input type="submit" value="Ara" class="search-submit">
                </form>
            </div>
            <!--search-box-->
        </div>
        <!-- wrapper -->
    </div>
    <!-- header-bottom -->
</div>
<!-- kp-page-header -->

<div id="main-content" class="clearfix">
<div class="wrapper">
        
    <div class="main-col">
        
        
        <div class="breadcrumb clearfix"><a href="http://www.londragazete.com">Home</a>&nbsp;/&nbsp;<a href="http://www.londragazete.com/category/toplum/">Toplum haberleri</a>&nbsp;/&nbsp;<span class="current-page">Başkonsolos’tan ‘Ankara Anlaşması’ için açıklama</span></div>        
        <div id="post-134532" class="post-134532 post type-post status-publish format-standard has-post-thumbnail hentry category-toplum tag-aciklama tag-ankara-anlasmasi tag-ankara-antlasmasi tag-baskonsolosluk entry-box clearfix">
                        
        <header>
        <h4 class="entry-title">Başkonsolos’tan ‘Ankara Anlaşması’ için açıklama</h4>
        <span class="entry-date">&mdash; 14 Aralık 2017</span>
    </header>

    
    <div class="elements-box">
        <p><img data-attachment-id="134533" data-permalink="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/img_2436/" data-orig-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/IMG_2436.jpg?fit=567%2C480" data-orig-size="567,480" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_2436" data-image-description="" data-medium-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/IMG_2436.jpg?fit=500%2C350" data-large-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/IMG_2436.jpg?fit=715%2C700" class="size-full wp-image-134533 aligncenter" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/IMG_2436.jpg?resize=567%2C480" alt="" width="567" height="480" data-recalc-dims="1" /></p>
<p>Devam eden Brexit sürecinin hakkında birçok söylenti çıkmasına neden olan Ankara Anlaşması konusunda, Başkonsolosluktan bir açıklama geldi. Konu ile ilgili iki ülke arasında ki temasların devam ettiğini belirten Başkonsolos Çınar Ergin şunları söyledi:</p>
<p>“Ankara anlaşması, İngiltere’de kendi işini kurmak isteyen vatandaşlarımıza önemli imkanlar sağlıyor. Birleşik Krallığın Avrupa Birliği’nden ayrılma kararından sonra, Ankara Anlaşması’nın akıbeti ile ilgili soru işaretlerini de beraberinde getirdi. Şunu söyleyebilirim ki, biz Türkiye olarak vatandaşlarımızın Ankara Anlaşması’ndan kaynaklanan haklarının Brexit sonrası hangi isimde olursa olsun, devamı konusunda İngiliz yetkilileri ile bir temas ve diyalog halindeyiz. Bu konu da İngiltere’nin Avrupa Birliği üyesi olmayan fakat ilişkilerinin büyük çoğunluğu Avrupa Birliği’nden kaynaklanan, belirlediği 9 ülkeden biri olduk. Bir çalışma grubu kuruldu. Hatta bu çalışma grubu ilk toplantısını birkaç hafta evvel Londra’da yaptı.</p>
<p>Şu an da somutlaşmış, kesinleşmiş bir şey yok. Ama Ankara Anlaşması çerçevesinde buraya gelen kişilerin veya gelmek isteyen kişilerin mağdur edilmemesi hassasiyetle göz ettiğimiz hususlardan bir tanesi. Tahmin ediyorum bunda da iki ülke yetkilileri, ekonomik boyutuyla, sosyal boyutuyla değerlendirecektir. Brexit’ten önce iki ülke arasında var olacak bir mutabakatta tahmin ediyorum bu konuda isteklerimiz doğrultusunda kayır altına alınacaktır.”</p>
<span class="cp-load-after-post"></span><div class="post-views post-134532 entry-meta">
			
			<span class="post-views-label">Haber Okunma Sayısı: </span>
			<span class="post-views-count">5.232</span>
			</div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134532" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Ba%C5%9Fkonsolos%E2%80%99tan%20%E2%80%98Ankara%20Anla%C5%9Fmas%C4%B1%E2%80%99%20i%C3%A7in%20a%C3%A7%C4%B1klama http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F14%2Fbaskonsolostan-ankara-anlasmasi-icin-aciklama%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134532" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134532" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134532" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134532" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134532" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>    </div>

    <!-- .wp-link-pages -->

    
    <footer class="clearfix">
            </footer>
    
</div><!--entry-box-->            <div class="tag-box">
            <span>Tagged with:</span>
            <a href="http://www.londragazete.com/tag/aciklama/" rel="tag">açıklama</a> <a href="http://www.londragazete.com/tag/ankara-anlasmasi/" rel="tag">ankara anlaşması</a> <a href="http://www.londragazete.com/tag/ankara-antlasmasi/" rel="tag">ankara antlaşması</a> <a href="http://www.londragazete.com/tag/baskonsolosluk/" rel="tag">Başkonsolosluk</a>        </div><!--tag-box-->
    
    
    
    ﻿  
    <div id="comments">
        <h3>1 Comment</h3>
        <ol class="comments-list clearfix">
            
        <li class="comment even thread-even depth-1 clearfix" id="li-comment-14059">
            <article id="comment-14059" class="comment-wrap clearfix"> 
                <div class="comment-avatar">
                                        
                    <img alt='' src='http://2.gravatar.com/avatar/8a71e4fb1054150b350ed17c94af8ec1?s=82&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/8a71e4fb1054150b350ed17c94af8ec1?s=164&amp;d=blank&amp;r=g 2x' class='author-avatar avatar avatar-82 photo' height='82' width='82' />
                                    </div>
                <div class="comment-body clearfix">
                    <header class="clearfix">
                        <div class="comment-meta">
                            <span class="author">Yasar</span>
                            <span class="date">14 Aralık 2017 at 9:54</span>
                        </div>
                        <div class="comment-button">
                                                         
                        </div>
                    </header>

                    <p>Açıklamanız ve gerçek olan olaylarla alakası bile yok bizler burda mağdur durumdayız ama sizlerin umrunda bile değiliz aman koltuğunuza sahip çıkın</p>
                                                
                </div><!--comment-body -->
            </article>
        </li>

    </li><!-- #comment-## -->
        </ol>
        <center class="pagination kopa-comment-pagination"></center>
        <div class="clear"></div>
    </div>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Yorum b&#305;rak <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/#respond" style="display:none;"><span class="title-text">Cancel</span></a></small></h3>			<form action="http://www.londragazete.com/www/wordpress/wp-comments-post.php" method="post" id="comments-form" class="comment-form">
				<span class="c-note">Eposta adresiniz yayınlanmayacaktır. Zorunlu hücreler aşağıda belirtilmiştir. </span><p class="textarea-block">
        <label class="required" for="comment_message">Yorumunuz <span>(zorunlu):</span></label>        
        <textarea name="comment" id="comment_message"></textarea>
        </p><p class="input-block">               
                <label class="required" for="comment_name" >&#304;sim <span>(zorunlu):</span></label>
                <input type="text" name="author" id="comment_name"                 
                value="">                                               
                </p>
<p class="input-block">   
                <label for="comment_email" class="required">Em\posta <span>(zorunlu):</span></label>                                            
                <input type="email" name="email" id="comment_email"                                                                 
                value="" >
                </p>
<p class="input-block">   
                <label for="comment_url" class="required">Web sitesi</label>                                                            
                <input type="url" name="url" id="comment_url"                 
                value="" >
                </p>
<p class="form-submit"><input name="submit" type="submit" id="submit-comment" class="submit" value="G&#246;nder" /> <input type='hidden' name='comment_post_ID' value='134532' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8b864c5381" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="189"/></p>			</form>
			</div><!-- #respond -->
	
    <div style="height:300px;">
<div class="wp_rp_wrap  wp_rp_vertical" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Benzer haberler</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-115013" data-post-type="none" ><a href="http://www.londragazete.com/2017/06/16/baskonsoloslukta-geleneksel-iftar/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/06/DSC_0192-150x150.jpg" alt="Başkonsoloslukta geleneksel iftar" width="150" height="150" /></a><a href="http://www.londragazete.com/2017/06/16/baskonsoloslukta-geleneksel-iftar/" class="wp_rp_title">Başkonsoloslukta geleneksel iftar</a></li><li data-position="1" data-poid="in-124643" data-post-type="none" ><a href="http://www.londragazete.com/2017/09/07/hyde-parkta-bayram-piknigi/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/09/h1p1-4-150x150.jpg" alt="Hyde Park’ta bayram pikniği" width="150" height="150" /></a><a href="http://www.londragazete.com/2017/09/07/hyde-parkta-bayram-piknigi/" class="wp_rp_title">Hyde Park’ta bayram pikniği</a></li><li data-position="2" data-poid="in-134520" data-post-type="none" ><a href="http://www.londragazete.com/2017/12/14/baskonsolos-ergin-2017-yilini-degerlendirdi/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/IMG_2430-150x150.jpg" alt="Başkonsolos Ergin, 2017 yılını değerlendirdi" width="150" height="150" /></a><a href="http://www.londragazete.com/2017/12/14/baskonsolos-ergin-2017-yilini-degerlendirdi/" class="wp_rp_title">Başkonsolos Ergin, 2017 yılını değerlendirdi</a></li><li data-position="3" data-poid="in-134681" data-post-type="none" ><a href="http://www.londragazete.com/2017/12/15/chpli-dikme-hakkindaki-iddialara-cevap-verdi/" class="wp_rp_thumbnail"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/IMG_2483-150x150.jpg" alt="CHP’li Dikme, hakkındaki iddialara cevap verdi" width="150" height="150" /></a><a href="http://www.londragazete.com/2017/12/15/chpli-dikme-hakkindaki-iddialara-cevap-verdi/" class="wp_rp_title">CHP’li Dikme, hakkındaki iddialara cevap verdi</a></li></ul></div></div>
</div>
    </div>
    <!-- main-col -->

    <div class="sidebar">
	<div style="height:260px;"><div class="g g-5"><div class="g-single a-3"><a class="gofollow" data-track="Myw1LDEsNjA=" href="https://goo.gl/forms/kG6ThtG0TJfSRPWw1" target="_blank"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2017/08/heyprint-web-reklam2.gif" /></a></div></div></div>
        <div id="kopa_widget_entry_list-6" class="widget kp-video-widget"><h3 class="widget-title">Londra Gazete&#8217;de bugün</h3>            
            <ul class="clearfix">

            
                <li>
                    <article class="entry-item">
                        <header>
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/">Sürekli selfie çekenler &#8216;Selfitis&#8217; hastalığından mı muzdarip?</a></h4>
                            <span class="entry-date">&mdash; 16 Aralık 2017</span>
                        </header>
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134769" data-permalink="http://www.londragazete.com/?attachment_id=134769" data-orig-file="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?fit=1652%2C1000" data-orig-size="1652,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SELFIE2.Jpeg" data-image-description="" data-medium-file="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?fit=500%2C350" data-large-file="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?fit=715%2C700" /></a>

                                                            </div>
                                            </article>
                </li>

            
            </ul>

        
        </div><style>
.rpwe-block ul{list-style:none!important;margin-left:0!important;padding-left:0!important;}.rpwe-block li{border-bottom:1px solid #eee;margin-bottom:10px;padding-bottom:10px;list-style-type: none;}.rpwe-block a{display:inline!important;text-decoration:none;}.rpwe-block h3{background:none!important;clear:none;margin-bottom:0!important;margin-top:0!important;font-weight:400;font-size:12px!important;line-height:1.5em;}.rpwe-thumb{border:1px solid #EEE!important;box-shadow:none!important;margin:2px 10px 2px 0;padding:3px!important;}.rpwe-summary{font-size:12px;}.rpwe-time{color:#bbb;font-size:11px;}.rpwe-comment{color:#bbb;font-size:11px;padding-left:5px;}.rpwe-alignleft{display:inline;float:left;}.rpwe-alignright{display:inline;float:right;}.rpwe-aligncenter{display:block;margin-left: auto;margin-right: auto;}.rpwe-clearfix:before,.rpwe-clearfix:after{content:"";display:table !important;}.rpwe-clearfix:after{clear:both;}.rpwe-clearfix{zoom:1;}
</style>
	<div id="rpwe_widget-9" class="widget rpwe_widget recent-posts-extended"><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/" title="Permalink to Putin’in zafer ilanı" rel="bookmark">Putin’in zafer ilanı</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/12/16/ingiliz-cerrah-hastalarinin-cigerlerine-imzasini-atiyormus/" title="Permalink to İngiliz cerrah hastalarının ciğerlerine imzasını atıyormuş!" rel="bookmark">İngiliz cerrah hastalarının ciğerlerine imzasını atıyormuş!</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/12/16/brexit-yasa-tasarisini-degistiren-vekile-olum-tehdidi/" title="Permalink to Brexit yasa tasarısını değiştiren vekile ölüm tehdidi" rel="bookmark">Brexit yasa tasarısını değiştiren vekile ölüm tehdidi</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/12/16/prens-harry-meghanin-evlilik-tarihi-belli-oldu/" title="Permalink to Prens Harry ve Meghan&#8217;ın evlilik tarihi belli oldu" rel="bookmark">Prens Harry ve Meghan&#8217;ın evlilik tarihi belli oldu</a></h3></li><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="http://www.londragazete.com/2017/12/16/limasollular-derneginden-yeni-yil-ziyareti/" title="Permalink to Limasollular Derneği’nden yeni yıl ziyareti" rel="bookmark">Limasollular Derneği’nden yeni yıl ziyareti</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div id="execphp-13" class="widget widget_execphp"><h3 class="widget-title">Bu haftanın eGazetesi</h3>			<div class="execphpwidget"><p style="text-align: center;"><a href="http://www.londragazete.com/issues/issues-876/"><img class="aligncenter size-medium wp-image-6195" alt="Bu haftaki kapak" src="http://www.londragazete.com/issues/issues-876/pages/kapak.jpg" width="260" height="325" /></a></p>
<p style="text-align: center;"><strong>14 Aralık 2017 Perşembe</strong><br>
Sayı 876<br><center><a href="/?page_id=12621">Gazete kapak arşivi</a></center></p></div>
		</div><div id="dsgnwrks_google_top_posts_widgets-9" class="widget google_top_posts"><h3 class="widget-title">EN ÇOK OKUNANLAR</h3>
<!-- using transient - gtc-93350afca261b1b14f0261a74c38846a3 -->
<ol class="gtc-list"><li><a class="gtc-link" href="/2017/12/15/ingilterede-erkek-seks-iscisi-olmak/">İngiltere'de erkek seks işçisi olmak -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/">Başkonsolos’tan ‘Ankara Anlaşması’ için açıklama -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/12/15/cyprus-garden-londrayi-salladi/">Cyprus Garden Londra’yı salladı -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/12/15/ingiltere-parlamentosundan-maye-brexit-darbesi/">İngiltere Parlamentosu'ndan May'e Brexit darbesi -Londra Gazete</a></li><li><a class="gtc-link" href="/2017/12/15/seker-hastalarina-peynir-alti-suyu-mujdesi/">Şeker hastalarına peynir altı suyu müjdesi -Londra Gazete</a></li></ol>
<!-- using transient - gtc-93350afca261b1b14f0261a74c38846a3 -->
</div>
    </div>
    <!-- sidebar -->

    <div class="clear"></div>

</div>
<!-- wrapper -->
    <div class="widget-area-5">
        <ul class="wrapper clearfix">
            <li class="widget-area-6">
                <div id="kopa_widget_articles_list-4" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">İNGİLTERE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/"><img width="300" height="277" src="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?resize=300%2C277 300w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?zoom=2&amp;resize=300%2C277 600w, https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134769" data-permalink="http://www.londragazete.com/?attachment_id=134769" data-orig-file="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?fit=1652%2C1000" data-orig-size="1652,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="SELFIE2.Jpeg" data-image-description="" data-medium-file="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?fit=500%2C350" data-large-file="https://i1.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/SELFIE2.Jpeg.jpg?fit=715%2C700" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/">Sürekli selfie çekenler &#8216;Selfitis&#8217; hastalığından mı muzdarip?</a></h4>
                            <span class="entry-date">&mdash; 16 Aralık 2017</span>
                            <p>Psikologlar sürekli selfie çekip sosyal medyada paylaşanların &#8216;Selfitis&#8217; hastalığına kapılmış olabileceklerini söylüyor ve psikolojik yardıma ihtiyaç duyabilecekleri uyarısında bulunuyor.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134772" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=S%C3%BCrekli%20selfie%20%C3%A7ekenler%20%27Selfitis%27%20hastal%C4%B1%C4%9F%C4%B1ndan%20m%C4%B1%20muzdarip%3F http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F16%2Fsurekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134772" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134772" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134772" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134772" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134772" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/12/16/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-6 -->
            <li class="widget-area-7">
                <div id="kopa_widget_articles_list-5" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Kıbrıs</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/34960.gif?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" data-attachment-id="134698" data-permalink="http://www.londragazete.com/?attachment_id=134698" data-orig-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/34960.gif?fit=670%2C310" data-orig-size="670,310" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="34960" data-image-description="" data-medium-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/34960.gif?fit=500%2C350" data-large-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/34960.gif?fit=715%2C700" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/">1000 kişiye 950 araç düşüyor</a></h4>
                            <span class="entry-date">&mdash; 16 Aralık 2017</span>
                            <p>Kıbrıs Türk İnşaat Mühendisleri Odası ve Türkiye İnşaat Mühendisleri Odası KKTC’deki trafiğin durum tespitini yaptı.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134699" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=1000%20ki%C5%9Fiye%20950%20ara%C3%A7%20d%C3%BC%C5%9F%C3%BCyor http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F16%2F1000-kisiye-950-arac-dusuyor%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134699" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134699" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134699" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134699" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134699" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/12/16/1000-kisiye-950-arac-dusuyor/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-7 -->
            <li class="widget-area-8">
                <div id="kopa_widget_articles_list-6" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TÜRKİYE</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134504" data-permalink="http://www.londragazete.com/?attachment_id=134504" data-orig-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o.jpg?fit=1519%2C1000" data-orig-size="1519,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o" data-image-description="" data-medium-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o.jpg?fit=500%2C350" data-large-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/turist-sevgililer-otobus-terminalinde-cep-tel-10347127_o.jpg?fit=715%2C700" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/">Sevgililer, otobüs terminalinde cep telefonu çaldı</a></h4>
                            <span class="entry-date">&mdash; 14 Aralık 2017</span>
                            <p>ANTALYA&#8217;ya sevgilisi Jana Kolinova ile tatile gelen İngiliz Donalt Anthony Stoddart, otobüs terminalinde, standın üzerinde duran cep telefonunu çaldı. </p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134505" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Sevgililer%2C%20otob%C3%BCs%20terminalinde%20cep%20telefonu%20%C3%A7ald%C4%B1 http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F14%2Fsevgililer-otobus-terminalinde-cep-telefonu-caldi%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134505" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134505" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134505" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134505" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134505" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/12/14/sevgililer-otobus-terminalinde-cep-telefonu-caldi/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-8 -->
            <li class="widget-area-9">
                <div id="kopa_widget_articles_list-7" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">TİCARİ</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/h1p-1-16.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/h1p-1-16.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/h1p-1-16.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/h1p-1-16.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="134734" data-permalink="http://www.londragazete.com/?attachment_id=134734" data-orig-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/h1p-1-16.jpg?fit=1333%2C1000" data-orig-size="1333,1000" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="h1p (1)" data-image-description="" data-medium-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/h1p-1-16.jpg?fit=500%2C350" data-large-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2017/12/h1p-1-16.jpg?fit=715%2C700" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/">Luton’dan İzmir’e, Gaziantep’e uçun</a></h4>
                            <span class="entry-date">&mdash; 16 Aralık 2017</span>
                            <p>SUNEXPRESS Almanya Genel Müdür Yardımcısı Alper Özen, 2018 yılından itibaren Luton’dan Türkiye’nin beş farklı noktasına uçak seferleri koyacakları müjdesini verdi.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134740" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Luton%E2%80%99dan%20%C4%B0zmir%E2%80%99e%2C%20Gaziantep%E2%80%99e%20u%C3%A7un http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F16%2Flutondan-izmire-gaziantepe-ucun%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134740" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134740" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134740" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134740" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134740" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/12/16/lutondan-izmire-gaziantepe-ucun/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-9 -->
            <li class="widget-area-10">
                <div id="kopa_widget_articles_list-8" class="widget kp-article-list-widget clearfix"><h3 class="widget-title">Toplum</h3>
        
                
                    <article class="entry-item clearfix">
                                                    <div class="entry-thumb">
                                <a href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/"><img width="300" height="277" src="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2014/03/ismail-kemal.jpg?resize=300%2C277" class="attachment-article-list-image-size size-article-list-image-size wp-post-image" alt="" srcset="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2014/03/ismail-kemal.jpg?resize=300%2C277 300w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2014/03/ismail-kemal.jpg?zoom=2&amp;resize=300%2C277 600w, https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2014/03/ismail-kemal.jpg?zoom=3&amp;resize=300%2C277 900w" sizes="(max-width: 300px) 100vw, 300px" data-attachment-id="8835" data-permalink="http://www.londragazete.com/2014/03/06/abd-kibris-sorununda-daha-aktif-rol-alacak/ismail-kemal/" data-orig-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2014/03/ismail-kemal.jpg?fit=1584%2C2376" data-orig-size="1584,2376" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="ismail kemal" data-image-description="" data-medium-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2014/03/ismail-kemal.jpg?fit=162%2C243" data-large-file="https://i2.wp.com/www.londragazete.com/www/wordpress/wp-content/uploads/2014/03/ismail-kemal.jpg?fit=233%2C350" /></a>
                            </div>
                                                <div class="entry-content">
                            <h4 class="entry-title"><a href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/">Putin’in zafer ilanı</a></h4>
                            <span class="entry-date">&mdash; 16 Aralık 2017</span>
                            <p>Suriye’de zafer ABD’ye, Suudi Arabistan’a veya Türkiye’ye nasip olmadı. Emevi Camii’nde namaz kılma rüyaları rüya olarak kaldı. Başarı Putin’e nasip oldu.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134781" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Putin%E2%80%99in%20zafer%20ilan%C4%B1 http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F16%2Fputinin-zafer-ilani%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134781" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134781" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134781" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134781" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134781" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/12/16/putinin-zafer-ilani/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div>                        </div>
                    </article>

                    
                
                
            
            
        
        </div>            </li>
            <!-- widget-area-10 -->
        </ul>
        <!-- wrapper -->
    </div>
    <!-- widget-area-5 -->



    <div id="bottom-sidebar">
        <div class="wrapper">
            <div class="t-bottom-sidebar clearfix">
                
                                <div class="footer-logo pull-left"><a href="http://www.londragazete.com"><img src="http://www.londragazete.com/www/wordpress/wp-content/uploads/2014/02/logo-trans-tiny.png" alt="Londra Gazete"></a></div>
                
                <ul id="footer-menu" class="clearfix"><li id="menu-item-3384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3384"><a href="http://www.londragazete.com/category/english/">NEWS IN ENGLISH</a></li>
<li id="menu-item-3380" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3380"><a href="http://www.londragazete.com/category/toplum/">Toplum</a></li>
<li id="menu-item-3383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3383"><a href="http://www.londragazete.com/category/ingiltere/">İngiltere</a></li>
<li id="menu-item-3387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3387"><a href="http://www.londragazete.com/category/kibris-haberleri/">Kıbrıs</a></li>
<li id="menu-item-3386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3386"><a href="http://www.londragazete.com/category/turkiye/">Türkiye</a></li>
<li id="menu-item-95524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95524"><a href="http://www.londragazete.com/category/dunya/">Dünya</a></li>
<li id="menu-item-3388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3388"><a href="http://www.londragazete.com/category/ticari/">Ticari</a></li>
<li id="menu-item-100141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100141"><a href="http://www.londragazete.com/category/saglik-yasam/">Sağlık &#038; Yaşam</a></li>
<li id="menu-item-3382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3382"><a href="http://www.londragazete.com/category/spor/">Spor</a></li>
<li id="menu-item-3390" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3390"><a title="Künye / About Us" href="http://www.londragazete.com/sample-page/">Künye / About Us</a></li>
</ul>            </div>
            <!-- t-bottom-sidebar -->
            <div class="b-bottom-sidebar clearfix">
                <div class="bottom-left-col">
                    <div class="row">
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-12">
                            <div id="text-7" class="widget widget_text">			<div class="textwidget"><p><b>Londra Gazete Ltd</b><br />
177 Green Lanes<br />
Palmers Green<br />
London<br />
N13 4UR</p>
</div>
		</div>                        </div>
                        <!-- widget-area-12 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-13">
                            <div id="text-16" class="widget widget_text">			<div class="textwidget">Tel: +44 (20) 8889 5025
news@londragazete.com</div>
		</div>                        </div>
                        <!-- widget-area-6 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-14">
                                                    </div>
                        <!-- widget-area-7 -->
                        <div class="col-md-3 col-sm-3 col-xs-6 widget-area-15">
                                                    </div>
                        <!-- widget-area-8 -->
                    </div>
                    <!-- row -->
                </div>
                <!-- bottom-left-col -->
                <div class="bottom-right-col widget-area-16">
                    <div id="text-11" class="widget widget_text">			<div class="textwidget"><A href="http://londragazete.com/www/wordpress/wp-admin/">Yazar girişi</a></div>
		</div>                </div>
                <!-- bottom-right-col -->
            </div>
            <!-- b-bottom-sidebar -->
        </div>
        <!-- wrapper -->
    </div>
    <!-- bottom-sidebar -->
</div>
<!-- main-content -->

<footer id="kp-page-footer">
    <div class="wrapper text-center" id="copyright"><p>Londra Gazete © 2001-2017. All Rights Reserved.</p>
<span class="cp-load-after-post"></span><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Bunu paylaş:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-134532" class="share-facebook sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=facebook" target="_blank" title="Facebook'ta paylaşmak için tıklayın"><span>Facebook</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="whatsapp://send?text=Ba%C5%9Fkonsolos%E2%80%99tan%20%E2%80%98Ankara%20Anla%C5%9Fmas%C4%B1%E2%80%99%20i%C3%A7in%20a%C3%A7%C4%B1klama http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F14%2Fbaskonsolostan-ankara-anlasmasi-icin-aciklama%2F" target="_blank" title="WhatsApp'ta paylaşmak için tıklayın"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=email" target="_blank" title="Arkadaşınızla e-posta üzerinden paylaşmak için tıklayın"><span>E-posta</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Daha fazla</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-134532" class="share-twitter sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=twitter" target="_blank" title="Twitter üzerinde paylaşmak için tıklayın"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-134532" class="share-linkedin sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=linkedin" target="_blank" title="Linkedln üzerinden paylaşmak için tıklayın"><span>LinkedIn</span></a></li><li class="share-end"></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-134532" class="share-google-plus-1 sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=google-plus-1" target="_blank" title="Google+ üzerinde paylaşmak için tıklayın"><span>Google</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/#print" target="_blank" title="Yazdırmak için tıklayın"><span>Yazdır</span></a></li><li class="share-end"></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-134532" class="share-pinterest sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=pinterest" target="_blank" title="Pinterest'te paylaşmak için tıklayın"><span>Pinterest</span></a></li><li class="share-skype"><a rel="nofollow" data-shared="sharing-skype-134532" class="share-skype sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=skype" target="_blank" title="Skype’da paylaş"><span>Skype</span></a></li><li class="share-end"></li><li class="share-telegram"><a rel="nofollow" data-shared="" class="share-telegram sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=telegram" target="_blank" title="Telegram'da paylaşmak için tıklayın"><span>Telegram</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=tumblr" target="_blank" title="Tumblr'da paylaşmak için tıklayın"><span>Tumblr</span></a></li><li class="share-end"></li><li class="share-pocket"><a rel="nofollow" data-shared="" class="share-pocket sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=pocket" target="_blank" title="Pocket'ta paylaşmak için tıklayın"><span>Pocket</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.londragazete.com/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/?share=reddit" target="_blank" title="Reddit üzerinde paylaşmak için tıklayın"><span>Reddit</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div>
</footer>
<!-- kp-page-footer -->

	            <script type="text/javascript" id="modal">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1513482198 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="info-bar">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}
				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}
				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1513482198 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            	            <script type="text/javascript" id="slidein">
				jQuery(window).on( 'load', function(){
					startclock();
				});
				function stopclock (){
				  if(timerRunning) clearTimeout(timerID);
				  timerRunning = false;
				  document.cookie="time=0";
				}

				function showtime () {
				  var now = new Date();
				  var my = now.getTime() ;
				  now = new Date(my-diffms) ;
				  document.cookie="time="+now.toLocaleString();
				  timerID = setTimeout('showtime()',10000);
				  timerRunning = true;
				}

				function startclock () {
				  stopclock();
				  showtime();
				}
				var timerID = null;
				var timerRunning = false;
				var x = new Date() ;
				var now = x.getTime() ;
				var gmt = 1513482198 * 1000 ;
				var diffms = (now - gmt) ;
				</script>
	            <input type="hidden" id="wpfh_folder" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press">
		  <input type="hidden" id="wpfh_ajax_url" value="http://www.londragazete.com/www/wordpress/wp-content/plugins/wp-funeral-press/ajax.php">	<input type="hidden" id="wpfh_user_logged_in" value="0"><input type="hidden" id="kopa_set_view_count_wpnonce" name="kopa_set_view_count_wpnonce" value="4524d41577" /><script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-45388512-1'], ['_trackPageview']);
	(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
	})();
</script>
<script type="text/javascript">
	window._wp_rp_static_base_url = 'http://dtmvdvtzf8rz0.cloudfront.net/static/';
	window._wp_rp_wp_ajax_url = "http://londragazete.com/www/wordpress/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.0';
	window._wp_rp_post_id = '3093';
	window._wp_rp_num_rel_posts = '4';
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.londragazete.com\/2017\/12\/14\/baskonsolostan-ankara-anlasmasi-icin-aciklama\/":134532,"http:\/\/www.londragazete.com\/2017\/12\/16\/surekli-selfie-cekenler-selfitis-hastaligindan-mi-muzdarip\/":134772,"http:\/\/www.londragazete.com\/2017\/12\/16\/1000-kisiye-950-arac-dusuyor\/":134699,"http:\/\/www.londragazete.com\/2017\/12\/14\/sevgililer-otobus-terminalinde-cep-telefonu-caldi\/":134505,"http:\/\/www.londragazete.com\/2017\/12\/16\/lutondan-izmire-gaziantepe-ucun\/":134740,"http:\/\/www.londragazete.com\/2017\/12\/16\/putinin-zafer-ilani\/":134781};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/12/14/baskonsolostan-ankara-anlasmasi-icin-aciklama/" method="post">
			<label for="target_email">E-posta adresine gönder</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">İsminiz</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">E-posta Adresiniz</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Bu alan doğrulama içindir ve değiştirilmemelidir" />
			
			<img style="float: right; display: none" class="loading" src="http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="E-posta gönder" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Vazgeç</a>

			<div class="errors errors-1" style="display: none;">
				Yazı gönderilemedi - e-posta adreslerinizi kontrol edin!			</div>

			<div class="errors errors-2" style="display: none;">
				E-posta kontrolü başarısız oldu, lütfen bir daha deneyin.			</div>

			<div class="errors errors-3" style="display: none;">
				Üzgünüm, blogunuz yazıları e-posta ile paylaşamıyor.			</div>
		</form>
	</div>
		<link rel='stylesheet' id='basecss-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/css/style.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='rainmaker_form_style-css'  href='http://www.londragazete.com/www/wordpress/wp-content/plugins/icegram-rainmaker/classes/../assets/css/form.css?ver=0.28' type='text/css' media='all' />
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-a11y.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Hi\u00e7bir sonu\u00e7 bulunamad\u0131.","oneResult":"1 sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","manyResults":"%d sonu\u00e7 bulundu. Dola\u015fmak i\u00e7in yukar\u0131 ve a\u015fa\u011f\u0131 oklar\u0131 kullan\u0131n.","itemSelected":"\u00d6ge se\u00e7ildi."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sonraki >","prev":"< \u00d6nceki","image":"Resim","of":",","close":"Kapat","noiframes":"Bu \u00f6zellik dahili \u00e7er\u00e7evelere ihtiya\u00e7 duyat. Ya taray\u0131c\u0131n\u0131zda dahili \u00e7er\u00e7eveler \u00f6zelli\u011fi kapat\u0131lm\u0131\u015f ya da taray\u0131c\u0131n\u0131z\u0131n deste\u011fi yok.","loadingAnimation":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/webfont/1.4.7/webfont.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/google-fonts.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/superfish.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/retina.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.carouFredSel-6.2.1-packed.js?ver=6.2.1'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.prettyPhoto.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/modernizr-transitions.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.isotope.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.validate.min.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/jquery.form.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/set-view-count.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var kopa_custom_front_localization = {"validate":{"form":{"submit":"Submit","sending":"Sending..."},"name":{"required":"Please enter your name.","minlength":"At least {0} characters required."},"email":{"required":"Please enter your email.","email":"Please enter a valid email."},"url":{"required":"Please enter your url.","url":"Please enter a valid url."},"message":{"required":"Please enter a message.","minlength":"At least {0} characters required."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/themes/fastnews/js/custom.js'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"tr_TR"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"tr","ajaxurl":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","nonce":"de2aff549c","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Yorum","post_comment":"Yorum g\u00f6nder","write_comment":"Yorum Yap\u0131n...","loading_comments":"Yorumlar Y\u00fckleniyor...","download_original":"Tam boyutta g\u00f6r <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"L\u00fctfen yorumunuz ile birlikte bir metin g\u00f6nderdi\u011finizden emin olun.","no_comment_email":"L\u00fctfen yorum yapmak i\u00e7in bir eposta adresi girin.","no_comment_author":"L\u00fctfen yorum i\u00e7in ad\u0131n\u0131z\u0131 belirtin.","comment_post_error":"\u00dczg\u00fcn\u00fcz fakat yorumunuz g\u00f6nderilirken bir hata olu\u015ftu. L\u00fctfen daha sonra tekrar deneyin.","comment_approved":"Yorumunuz onayland\u0131.","comment_unapproved":"Yorumunuz denetim i\u00e7in beklemede.","camera":"Kamera","aperture":"A\u00e7\u0131kl\u0131k","shutter_speed":"Deklan\u015f\u00f6r H\u0131z\u0131","focal_length":"Odak Uzunlu\u011fu","copyright":"Telif hakk\u0131","comment_registration":"0","require_name_email":"1","login_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-login.php?redirect_to=http%3A%2F%2Fwww.londragazete.com%2F2017%2F12%2F14%2Fbaskonsolostan-ankara-anlasmasi-icin-aciklama%2F","blog_id":"1","meta_data":["camera","aperture","shutter_speed","focal_length","copyright"],"local_comments_commenting_as":"<fieldset><label for=\"email\">E-posta (Gerekli)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">\u0130sim (Gerekli)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">\u0130nternet sitesi<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/carousel/jetpack-carousel.js?ver=20170209'></script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":null,"autoBlock":"0","expireTimer":"180","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":"","deleteCookieUrl":"http:\/\/www.londragazete.com\/2017\/12\/14\/baskonsolostan-ankara-anlasmasi-icin-aciklama\/?nocookie=1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=4.7.8'></script>
<script async="async" type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rm_pre_data = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","rm_nonce_field":"ee12cf0953"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/icegram-rainmaker/classes/../assets/js/main.js?ver=0.28'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icegram_pre_data = {"ajax_url":"http:\/\/www.londragazete.com\/www\/wordpress\/wp-admin\/admin-ajax.php","post_obj":{"id":"","f":"","is_home":false,"page_id":134532,"action":"display_messages","shortcodes":[],"cache_compatibility":"no","device":"laptop"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/icegram/assets/js/main.min.js?ver=1.10.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.londragazete.com/www/wordpress/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.6'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-skype', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomskype', 'menubar=1,resizable=1,width=305,height=665' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-pocket', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcompocket', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<!-- Eu Cookie Law 2.11 --><div class="pea_cook_wrapper pea_cook_bottomright" style="color:#FFFFFF;background:rgb(0,0,0);background: rgba(0,0,0,0.85);"><p>Bu siteyi kullanarak çerez kullanımını kabul etmiş bulunuyorsunuz / By continuing to use the site, you agree to the use of cookies. <a style="color:#FFFFFF;" href="#" id="fom">Detay / details</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Kabul / Accept</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(0,0,0,0.9);"><p>Bu internet sitesi, size en iyi hizmeti sunabilmek için çerezler kullanır. Ayarlarınızı değiştirmeden bu siteyi kullanmaya devam eder ya da aşağıdaki "Kabul" bağlantısına basarsanız bunu kabul etmiş bulunursunuz.
<br><br>
This website uses cookies to give you the best service possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Kapat / Close</a></p></div></div></body>

</html>